<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html dir="rtl" lang="he-IL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html dir="rtl" lang="he-IL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html dir="rtl" lang="he-IL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html dir="rtl" lang="he-IL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html dir="rtl" lang="he-IL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />

<!-- Title now generate from add_theme_support('title-tag') -->



<!-- STYLESHEET INIT -->
<link href="http://www.nhn.co.il/wp-content/themes/mesocolumn/style.css" rel="stylesheet" type="text/css" />

<!-- favicon.ico location -->
<link rel="icon" href="http://www.nhn.co.il/wp-content/uploads/2015/03/nhn1.gif" type="images/x-icon" />
<link rel="pingback" href="http://www.nhn.co.il/xmlrpc.php" />



<title>&quot;שישי שמח עם ירון אילן &quot; מגיעה לפרדס חנה כרכור - השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא</title>


<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.nhn.co.il/%d7%a9%d7%99%d7%a9%d7%99-%d7%a9%d7%9e%d7%97-%d7%a2%d7%9d-%d7%99%d7%a8%d7%95%d7%9f-%d7%90%d7%99%d7%9c%d7%9f-%d7%9e%d7%92%d7%99%d7%a2%d7%94-%d7%9c%d7%a4%d7%a8%d7%93%d7%a1-%d7%97%d7%a0%d7%94-%d7%9b/" />
<meta property="og:locale" content="he_IL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;שישי שמח עם ירון אילן &quot; מגיעה לפרדס חנה כרכור - השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא" />
<meta property="og:description" content="ביום  ו&#039; 9.6.17, תתארח במושבה תכנית הדגל של ערוץ 24 &quot;שישי שמח עם ירון אילן&quot; ." />
<meta property="og:url" content="http://www.nhn.co.il/%d7%a9%d7%99%d7%a9%d7%99-%d7%a9%d7%9e%d7%97-%d7%a2%d7%9d-%d7%99%d7%a8%d7%95%d7%9f-%d7%90%d7%99%d7%9c%d7%9f-%d7%9e%d7%92%d7%99%d7%a2%d7%94-%d7%9c%d7%a4%d7%a8%d7%93%d7%a1-%d7%97%d7%a0%d7%94-%d7%9b/" />
<meta property="og:site_name" content="השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא" />
<meta property="article:publisher" content="https://www.facebook.com/groups/nhnonline/" />
<meta property="article:section" content="פרדס חנה כרכור" />
<meta property="article:published_time" content="2017-05-28T09:00:32+03:00" />
<meta property="og:image" content="http://www.nhn.co.il/wp-content/uploads/2017/05/music-2149880_640.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא &laquo; פיד‏" href="http://www.nhn.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא &laquo; פיד תגובות‏" href="http://www.nhn.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא &laquo; פיד תגובות של &quot;שישי שמח עם ירון אילן &quot; מגיעה לפרדס חנה כרכור" href="http://www.nhn.co.il/%d7%a9%d7%99%d7%a9%d7%99-%d7%a9%d7%9e%d7%97-%d7%a2%d7%9d-%d7%99%d7%a8%d7%95%d7%9f-%d7%90%d7%99%d7%9c%d7%9f-%d7%9e%d7%92%d7%99%d7%a2%d7%94-%d7%9c%d7%a4%d7%a8%d7%93%d7%a1-%d7%97%d7%a0%d7%94-%d7%9b/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nhn.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.nhn.co.il/wp-content/plugins/all-in-one-event-calendar/cache/23b42adf_ai1ec_parsed_css.css?ver=2.5.18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nhn.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.nhn.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cool-tag-cloud-css'  href='http://www.nhn.co.il/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpah-front-styles-css'  href='http://www.nhn.co.il/wp-content/plugins/wp-accessibility-helper/assets/css/wp-accessibility-helper.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://www.nhn.co.il/wp-content/themes/mesocolumn/responsive.css?ver=1.6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-rtl-css'  href='http://www.nhn.co.il/wp-content/themes/mesocolumn/rtl.css?ver=1.6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.nhn.co.il/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='http://www.nhn.co.il/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='body_gwf-css'  href='http://fonts.googleapis.com/css?family=Arimo%3A100%2C200%2C300%2C400%2C600%2C700%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C600italic%2C700italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='headline_gwf-css'  href='http://fonts.googleapis.com/css?family=Arimo%3A100%2C200%2C300%2C400%2C600%2C700%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C600italic%2C700italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='nav_gwf-css'  href='http://fonts.googleapis.com/css?family=Arimo%3A100%2C200%2C300%2C400%2C600%2C700%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C600italic%2C700italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.nhn.co.il/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nhn.co.il/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nhn.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.nhn.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nhn.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nhn.co.il/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://www.nhn.co.il/wp-content/themes/mesocolumn/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.nhn.co.il/?p=5902' />
<link rel="alternate" type="application/json+oembed" href="http://www.nhn.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nhn.co.il%2F%25d7%25a9%25d7%2599%25d7%25a9%25d7%2599-%25d7%25a9%25d7%259e%25d7%2597-%25d7%25a2%25d7%259d-%25d7%2599%25d7%25a8%25d7%2595%25d7%259f-%25d7%2590%25d7%2599%25d7%259c%25d7%259f-%25d7%259e%25d7%2592%25d7%2599%25d7%25a2%25d7%2594-%25d7%259c%25d7%25a4%25d7%25a8%25d7%2593%25d7%25a1-%25d7%2597%25d7%25a0%25d7%2594-%25d7%259b%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nhn.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nhn.co.il%2F%25d7%25a9%25d7%2599%25d7%25a9%25d7%2599-%25d7%25a9%25d7%259e%25d7%2597-%25d7%25a2%25d7%259d-%25d7%2599%25d7%25a8%25d7%2595%25d7%259f-%25d7%2590%25d7%2599%25d7%259c%25d7%259f-%25d7%259e%25d7%2592%25d7%2599%25d7%25a2%25d7%2594-%25d7%259c%25d7%25a4%25d7%25a8%25d7%2593%25d7%25a1-%25d7%2597%25d7%25a0%25d7%2594-%25d7%259b%2F&#038;format=xml" />
<meta property="fb:app_id" content="1096463927037553"/><!-- nhn --><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1672524976369477');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1672524976369477&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Simple Google Analytics Begin -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-60334106-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- Simple Google Analytics End -->
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style type='text/css' media='all'>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</style><style type='text/css' media='screen'>.gravatar_recent_comment li, .twitterbox li { padding:0px; font-size: 1.025em; line-height:1.5em;  }
.gravatar_recent_comment span.author { font-weight:bold; }
.gravatar_recent_comment img { width:50px; height:50px; float:left; margin: 0 10px 0 0; }
ul.recent-postcat li {position:relative;border-bottom: 1px solid #EAEAEA;padding: 0 0 0.5em !important;margin: 0 0 1em !important;}
ul.recent-postcat li:last-child,ul.item-list li:last-child,.avatar-block li:last-child  { border-bottom: none;  }
ul.recent-postcat li .feat-post-meta { margin: 0px 0 0 68px; }
ul.recent-postcat li.has_no_thumb .feat-post-meta { margin: 0px; }
ul.recent-postcat img {background: white;padding: 5px;margin:0px;border: 1px solid #DDD;}
#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title {margin: 0;}
#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title {width: 100%;font-size: 1.05em; line-height:1.35em !important;font-weight: bold;}
ul.recent-postcat li .feat-post-meta small { font-size: 0.85em; padding:0; }
ul.recent-postcat li .feat-post-meta small .widget-feat-comment {display:none;}
.bp-searchform {margin: 0px;padding: 5%;float: left;width: 90%;background: white;border: 1px solid #DDD;}
.bp-searchform label {display:none;}
#custom div.medium-thumb {margin:0 0 0.2em;width:99%;overflow:hidden;padding:0 !important;border:0 none !important;}
#custom div.medium-thumb p {text-align:center;margin:0;width:100%;padding:0;border:0 none;height:100%;overflow:hidden;}
#custom div.medium-thumb img {float:none;border:0 none;max-width:100%;margin:0 !important;padding:0 !important;}
ul.recent-postcat li.the-sidefeat-thumbnail img {padding:3px !important;border:1px solid #ddd;}
#custom ul.recent-postcat li.the-sidefeat-thumbnail img:hover {background:white none;padding:3px;border:1px solid #ccc;}
ul.recent-postcat li.the-sidefeat-medium .feat-post-meta {margin: 0;}
</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1483421483310400",
    enable_page_level_ads: true
  });
</script>
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60334106-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style>
<script type='text/javascript' src='http://www.nhn.co.il/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 

</head>

<body class="rtl post-template-default single single-post postid-5902 single-format-standard unknown wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_zoom accessibility-remove-styles-setup accessibility-underline-setup accessibility-location-right" id="custom">


<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<!-- CONTAINER START -->
<div id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation" role="navigation">
<div class="innerwrap">
<ul id="menu-top" class="sf-menu"><li id='menu-item-1876'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.nhn.co.il/%d7%9e%d7%99%d7%99%d7%9c-%d7%9c%d7%9e%d7%a2%d7%a8%d7%9b%d7%aa/">האימייל האדום</a></li>
<li id='menu-item-1877'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.nhn.co.il/%d7%a4%d7%a8%d7%a1%d7%9d-%d7%90%d7%a6%d7%9c%d7%a0%d7%95/">פרסם אצלנו</a></li>
<li id='menu-item-1884'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.nhn.co.il/%d7%aa%d7%a7%d7%a0%d7%95%d7%9f-%d7%95%d7%aa%d7%a0%d7%90%d7%99-%d7%a9%d7%99%d7%9e%d7%95%d7%a9-%d7%91%d7%90%d7%aa%d7%a8/">תקנון ותנאי שימוש באתר</a></li>
</ul><div id="mobile-nav">
<p class="select-pri">Select Page: <script type="text/javascript">
 jQuery(document).ready(function(jQuery){
  jQuery("select#top-dropdown").change(function(){
    window.location.href = jQuery(this).val();
  });
 });
</script><select name="top-dropdown" id="top-dropdown"><option>Where to?</option><option value='http://www.nhn.co.il/%d7%9e%d7%99%d7%99%d7%9c-%d7%9c%d7%9e%d7%a2%d7%a8%d7%9b%d7%aa/'>האימייל האדום</option>
<option value='http://www.nhn.co.il/%d7%a4%d7%a8%d7%a1%d7%9d-%d7%90%d7%a6%d7%9c%d7%a0%d7%95/'>פרסם אצלנו</option>
<option value='http://www.nhn.co.il/%d7%aa%d7%a7%d7%a0%d7%95%d7%9f-%d7%95%d7%aa%d7%a0%d7%90%d7%99-%d7%a9%d7%99%d7%9e%d7%95%d7%a9-%d7%91%d7%90%d7%aa%d7%a8/'>תקנון ותנאי שימוש באתר</option>
</select></p>
<p class="select-pri sec">Select Category: <script type="text/javascript">
 jQuery(document).ready(function(jQuery){
  jQuery("select#main-dropdown").change(function(){
    window.location.href = jQuery(this).val();
  });
 });
</script><select name="main-dropdown" id="main-dropdown"><option>Where to?</option><option value='http://www.nhn.co.il'>ראשי</option>
<option value='http://www.nhn.co.il/category/%d7%90%d7%99%d7%96%d7%95%d7%a8/'>איזור</option>

	<option value='http://www.nhn.co.il/category/%d7%90%d7%95%d7%a8-%d7%a2%d7%a7%d7%99%d7%91%d7%90/'>&nbsp;-- אור עקיבא</option>
	<option value='http://www.nhn.co.il/category/%d7%97%d7%93%d7%a8%d7%94/'>&nbsp;-- חדרה</option>
	<option value='http://www.nhn.co.il/category/%d7%97%d7%a8%d7%99%d7%a9/'>&nbsp;-- חריש</option>
	<option value='http://www.nhn.co.il/category/%d7%9e%d7%a0%d7%a9%d7%94/'>&nbsp;-- מנשה</option>
	<option value='http://www.nhn.co.il/category/%d7%a4%d7%a8%d7%93%d7%a1-%d7%97%d7%a0%d7%94-%d7%9b%d7%a8%d7%9b%d7%95%d7%a8/'>&nbsp;-- פרדס חנה כרכור</option>
	<option value='http://www.nhn.co.il/category/%d7%a7%d7%99%d7%a1%d7%a8%d7%99%d7%94/'>&nbsp;-- קיסריה</option>


<option value='http://www.nhn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%9e%d7%a7%d7%95%d7%9e%d7%99%d7%95%d7%aa/'>מקומי</option>
<option value='http://www.nhn.co.il/category/%d7%a2%d7%a1%d7%a7%d7%99%d7%9d-%d7%9e%d7%a7%d7%95%d7%9e%d7%99%d7%99%d7%9d/'>עסקים מקומיים</option>
<option value='http://www.nhn.co.il/category/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%95%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa/'>צרכנות ונדל"ן</option>

	<option value='http://www.nhn.co.il/category/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%94%d7%91%d7%99%d7%aa/'>&nbsp;-- עיצוב הבית</option>


<option value='http://www.nhn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%95%d7%a4%d7%a0%d7%90%d7%99/'>תרבות ופנאי</option>

	<option value='http://www.nhn.co.il/calendar/'>&nbsp;-- לוח אירועים</option>
	<option value='http://www.nhn.co.il/category/%d7%97%d7%91%d7%a8%d7%94/'>&nbsp;-- חברה טובה</option>


<option value='http://www.nhn.co.il/category/%d7%97%d7%99%d7%a0%d7%95%d7%9a/'>חינוך</option>
<option value='http://www.nhn.co.il/category/%d7%90%d7%95%d7%9b%d7%9c/'>אוכל</option>
<option value='http://www.nhn.co.il/category/%d7%a0%d7%a9%d7%99%d7%9d-%d7%95%d7%9c%d7%99%d7%99%d7%a3-%d7%a1%d7%98%d7%99%d7%99%d7%9c/'>נשים וסטייל</option>
<option value='http://www.nhn.co.il/category/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa/'>בריאות וספורט</option>
<option value='http://www.nhn.co.il/category/%d7%90%d7%99%d7%9b%d7%95%d7%aa-%d7%a1%d7%91%d7%99%d7%91%d7%94/'>סביבה</option>
</select></p>
</div>
</div>
</nav>

<!-- HEADER START -->
<header class="iegradient _head" id="header" role="banner">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">





<a href="http://www.nhn.co.il/" title="השרון הצפוני NHN &#8211; מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא"><img src="http://www.nhn.co.il/wp-content/uploads/2015/03/nhn_logo.jpg" alt="השרון הצפוני NHN &#8211; מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא" /></a>
<span class="header-seo-span">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- header banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1483421483310400"
     data-ad-slot="4414098574"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div ><a href="http://www.nhn.co.il/" title="השרון הצפוני NHN &#8211; מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא" rel="home">השרון הצפוני NHN &#8211; מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא</a></div ><p id="site-description">המקומון הדיגיטלי שלכם לחדשות מקומיות און ליין כל יום כל השנה.</p>
</span>
</div>
<!-- SITEINFO END -->
<div id="topbanner">
				<!-- גרופון ישראל Affiliate code start here -->
				<a href="https://www.grouponisrael.co.il/tag/22/furniture-shop/?iTrack=BsnbDrmq981Mf2T_295BU1FZ4f6k3YS_TsBsnbDrmq981Mf2TtS" target="_blank">
				<img alt="" border="0" src="https://aff.grouponisrael.co.il/banners/5ncXwcsrAvx1Acy/jpeg/295BU1FZ4f6k3YS.jpeg" /></a>
				<img alt="" border="0" src="http://track.grouponisrael.co.il/imp/BsnbDrmq981Mf2T/295BU1FZ4f6k3YS/TsBsnbDrmq981Mf2TtS" />
			<!-- Link to second generation --><div style='width:786px;height:13px;background-color: #e8e8e8;color: black;font-weight: bold;text-align: center'><a href='http://aff.grouponisrael.co.il/aff/signup.php?ref=mail@zimeteam.co.il' style='color: black;text-decoration: none;font-size: 11px;font-family: ariel'></div><!-- End of גרופון ישראל Affiliate code --></div>
<!-- TOPBANNER END -->
</div>
</div>
<style type="text/css">
@import url(//www.google.com/cse/api/branding.css);
</style>
<div align="right">
<div class="cse-branding-bottom" style="background-color:#FFFFFF;color:#000000">
  <div class="cse-branding-form">
    <form action="http://www.nhn.co.il/%D7%AA%D7%95%D7%A6%D7%90%D7%95%D7%AA-%D7%94%D7%97%D7%99%D7%A4%D7%95%D7%A9-%D7%A9%D7%9C%D7%9A-2/" id="cse-search-box">
      <div>
        <input type="hidden" name="cx" value="partner-pub-1483421483310400:6529960170" />
        <input type="hidden" name="cof" value="FORID:10" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="10" />
        <input type="submit" name="sa" value="חיפוש באתר" />
      </div>
    </form>
  </div>
<div style="float: right;">
  <div class="cse-branding-logo">

    <img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" />

  </div>
  <div class="cse-branding-text">
    Custom Search
  </div>
</div>
</header>
<!-- HEADER END -->


<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation" role="navigation">
<ul id="menu-%d7%a8%d7%90%d7%a9%d7%99-1" class="sf-menu"><li id='menu-item-1724'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc   "><a  href="http://www.nhn.co.il">ראשי</a></li>
<li id='menu-item-1866'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_196 "><a  href="http://www.nhn.co.il/category/%d7%90%d7%99%d7%96%d7%95%d7%a8/">איזור</a>
<ul class="sub-menu">
<li id='menu-item-1726'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.nhn.co.il/category/%d7%90%d7%95%d7%a8-%d7%a2%d7%a7%d7%99%d7%91%d7%90/">אור עקיבא</a></li>
<li id='menu-item-1727'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.nhn.co.il/category/%d7%97%d7%93%d7%a8%d7%94/">חדרה</a></li>
<li id='menu-item-1728'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.nhn.co.il/category/%d7%97%d7%a8%d7%99%d7%a9/">חריש</a></li>
<li id='menu-item-1729'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.nhn.co.il/category/%d7%9e%d7%a0%d7%a9%d7%94/">מנשה</a></li>
<li id='menu-item-1730'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc   "><a  href="http://www.nhn.co.il/category/%d7%a4%d7%a8%d7%93%d7%a1-%d7%97%d7%a0%d7%94-%d7%9b%d7%a8%d7%9b%d7%95%d7%a8/">פרדס חנה כרכור</a></li>
<li id='menu-item-1731'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.nhn.co.il/category/%d7%a7%d7%99%d7%a1%d7%a8%d7%99%d7%94/">קיסריה</a></li>
</ul>
</li>
<li id='menu-item-1869'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_117 "><a  href="http://www.nhn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%9e%d7%a7%d7%95%d7%9e%d7%99%d7%95%d7%aa/">מקומי</a></li>
<li id='menu-item-1732'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_127 "><a  href="http://www.nhn.co.il/category/%d7%a2%d7%a1%d7%a7%d7%99%d7%9d-%d7%9e%d7%a7%d7%95%d7%9e%d7%99%d7%99%d7%9d/">עסקים מקומיים</a></li>
<li id='menu-item-1733'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_118 "><a  href="http://www.nhn.co.il/category/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%95%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa/">צרכנות ונדל&quot;ן</a>
<ul class="sub-menu">
<li id='menu-item-4304'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.nhn.co.il/category/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%94%d7%91%d7%99%d7%aa/">עיצוב הבית</a></li>
</ul>
</li>
<li id='menu-item-1737'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children no_desc  tn_cat_color_120 "><a  href="http://www.nhn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%95%d7%a4%d7%a0%d7%90%d7%99/">תרבות ופנאי</a>
<ul class="sub-menu">
<li id='menu-item-4206'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.nhn.co.il/calendar/">לוח אירועים</a></li>
<li id='menu-item-4324'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.nhn.co.il/category/%d7%97%d7%91%d7%a8%d7%94/">חברה טובה</a></li>
</ul>
</li>
<li id='menu-item-1735'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_119 "><a  href="http://www.nhn.co.il/category/%d7%97%d7%99%d7%a0%d7%95%d7%9a/">חינוך</a></li>
<li id='menu-item-1736'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_126 "><a  href="http://www.nhn.co.il/category/%d7%90%d7%95%d7%9b%d7%9c/">אוכל</a></li>
<li id='menu-item-1738'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_125 "><a  href="http://www.nhn.co.il/category/%d7%a0%d7%a9%d7%99%d7%9d-%d7%95%d7%9c%d7%99%d7%99%d7%a3-%d7%a1%d7%98%d7%99%d7%99%d7%9c/">נשים וסטייל</a></li>
<li id='menu-item-1885'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_161 "><a  href="http://www.nhn.co.il/category/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa/">בריאות וספורט</a></li>
<li id='menu-item-1739'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_122 "><a  href="http://www.nhn.co.il/category/%d7%90%d7%99%d7%9b%d7%95%d7%aa-%d7%a1%d7%91%d7%99%d7%91%d7%94/">סביבה</a></li>
</ul></nav>
<!-- NAVIGATION END -->


<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-5902 post type-post status-publish format-standard has-post-thumbnail hentry category-165 category-120 has_thumb" id="post-5902" >

<div class="post-top">
<h1 class="post-title entry-title" >&quot;שישי שמח עם ירון אילן &quot; מגיעה לפרדס חנה כרכור</h1>
<div class="post-meta the-icons pmeta-alt">

<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.nhn.co.il/author/מערכת השרון הצפוני/" title="Posts by מערכת השרון הצפוני" rel="author">מערכת השרון הצפוני</a></span>

<span class="entry-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2017-05-28T09:00:32+00:00">28/05/2017</abbr></span>
<span class="meta-no-display"><a href="http://www.nhn.co.il/%d7%a9%d7%99%d7%a9%d7%99-%d7%a9%d7%9e%d7%97-%d7%a2%d7%9d-%d7%99%d7%a8%d7%95%d7%9f-%d7%90%d7%99%d7%9c%d7%9f-%d7%9e%d7%92%d7%99%d7%a2%d7%94-%d7%9c%d7%a4%d7%a8%d7%93%d7%a1-%d7%97%d7%a0%d7%94-%d7%9b/" rel="bookmark">&quot;שישי שמח עם ירון אילן &quot; מגיעה לפרדס חנה כרכור</a></span><span class="date updated meta-no-display">2017-05-28T09:00:32+00:00</span>

<span class="post-category"><i class="fa fa-file"></i><a href="http://www.nhn.co.il/category/%d7%a4%d7%a8%d7%93%d7%a1-%d7%97%d7%a0%d7%94-%d7%9b%d7%a8%d7%9b%d7%95%d7%a8/" rel="category tag">פרדס חנה כרכור</a>, <a href="http://www.nhn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%95%d7%a4%d7%a0%d7%90%d7%99/" rel="category tag">תרבות ופנאי</a></span>
<span class="post-comment last"><i class="fa fa-comment"></i><a href="http://www.nhn.co.il/%d7%a9%d7%99%d7%a9%d7%99-%d7%a9%d7%9e%d7%97-%d7%a2%d7%9d-%d7%99%d7%a8%d7%95%d7%9f-%d7%90%d7%99%d7%9c%d7%9f-%d7%9e%d7%92%d7%99%d7%a2%d7%94-%d7%9c%d7%a4%d7%a8%d7%93%d7%a1-%d7%97%d7%a0%d7%94-%d7%9b/#respond">No Comment</a></span>
</div></div>


<div class="post-content">


<div class="entry-content" >
<h2><b>חגיגה ים תיכונית בישוב בשידור חי בערוץ 24 </b><b>תכנית הדגל של ערוץ 24 &quot;שישי שמח עם ירון אילן &quot; מגיעה בחודש הבא לפרדס חנה כרכור</b></h2>
<p>מועצת פרדס חנה כרכור פותחת את אירועי הקיץ בישוב עם חגיגה ים תיכונית. ביום  ו' 9.6.17, תתארח במושבה תכנית הדגל של ערוץ 24 &quot;שישי שמח עם ירון אילן&quot; .</p>
<p><span style="font-weight: 400;">האירוע ייערך ברחבה ליד בנין המועצה ויכלול ארבע שעות של הופעות מוסיקליות של אמנים רבים בשידור ישיר מהישוב.</span></p>
<p><span style="font-weight: 400;">האירוע יחל בשעה 11:00 ויימשך עד לשעה 15:00 והוא פתוח לציבור הרחב ללא עלות.</span></p>
<p><span style="font-weight: 400;">ירון אילן, כוכב ערוץ 24, מקיים מידי שבוע אירוע חגיגה ים תיכונית ביום שישי שעות ספורות לפני קבלת השבת. ב-9.6.17 יגיע אילן עם צוות ההפקה ואמנים וזמרים רבים לארח ולהתארח בחפלה ים תיכונית פה במושבה בפרדס חנה כרכור.</span></p>
<p><span style="font-weight: 400;">בתכנית האמנותית, כ-15 אמנים, זמרים ומופיעים שיצטרפו לחגיגה על הבמה עם ירון אילן ויתרמו לאווירה השמחה עם שירים מהזמר הים-תיכוני. </span></p>
<p><span style="font-weight: 400;">בימים אלו, מועצת פרדס חנה כרכור, גזבר ומזכיר המועצה, וועדת אירועים  יחד עם הפקת התכנית נערכים למופע ולשידור אליו מוזמן הציבור הרחב .</span></p>
<p><span style="font-weight: 400;">ראש המועצה, חיים געש ביקש למסור כי :&quot; אנו נרגשים לפתיחת אירועי הקיץ עם אירוע מוסיקלי, קהילתי ואנרגטי. וכן , שמחים לארח את ערוץ 24 שהצליח להפוך בעשור האחרון לערוץ מוסיקה ישראלית  בטלוויזיה האהוב על רבים.&quot;</span></p>
<p><span style="font-weight: 400;">יו&quot;ר ועדת אירועים, חברת המועצה, רינה רונן, : &quot;ההכנות בעיצומן לקראת הפקת אירוע מוצלח ומהנה  . אנחנו מזמינים את כולם להגיע ליום שישי 9.6.17 לרחבת המועצה לשידור התכנית מהמושבה שלנו היפה הנהדרת והאהובה. &quot;</span></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.nhn.co.il/%d7%a9%d7%99%d7%a9%d7%99-%d7%a9%d7%9e%d7%97-%d7%a2%d7%9d-%d7%99%d7%a8%d7%95%d7%9f-%d7%90%d7%99%d7%9c%d7%9f-%d7%9e%d7%92%d7%99%d7%a2%d7%94-%d7%9c%d7%a4%d7%a8%d7%93%d7%a1-%d7%97%d7%a0%d7%94-%d7%9b/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.nhn.co.il/%d7%a9%d7%99%d7%a9%d7%99-%d7%a9%d7%9e%d7%97-%d7%a2%d7%9d-%d7%99%d7%a8%d7%95%d7%9f-%d7%90%d7%99%d7%9c%d7%9f-%d7%9e%d7%92%d7%99%d7%a2%d7%94-%d7%9c%d7%a4%d7%a8%d7%93%d7%a1-%d7%97%d7%a0%d7%94-%d7%9b/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div>



</div>


<div class="post-meta the-icons pm-bottom">
</div>

</article>
<!-- POST END -->






<div id="commentpost">

<h4 id="comments"><span>היו הראשונים להגיב</span></h4>

<div class="post-nav-archive">
<div id="rssfeed" class="alignleft"><a title=" &quot;שישי שמח עם ירון אילן &quot; מגיעה לפרדס חנה כרכור" href="http://www.nhn.co.il/?feed=rss2&amp;p=5902">Subscribe to comments feed</a></div>
</div>




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">כתיבת תגובה <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D7%A9%D7%99%D7%A9%D7%99-%D7%A9%D7%9E%D7%97-%D7%A2%D7%9D-%D7%99%D7%A8%D7%95%D7%9F-%D7%90%D7%99%D7%9C%D7%9F-%D7%9E%D7%92%D7%99%D7%A2%D7%94-%D7%9C%D7%A4%D7%A8%D7%93%D7%A1-%D7%97%D7%A0%D7%94-%D7%9B/#respond" style="display:none;">לבטל</a></small></h3>			<form action="http://www.nhn.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">האימייל לא יוצג באתר.</span> שדות החובה מסומנים <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">התגובה שלך</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">שם <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">אימייל <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">אתר</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="להגיב" /> <input type='hidden' name='comment_post_ID' value='5902' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div>



<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="http://www.nhn.co.il/%d7%9c%d7%a7%d7%a8%d7%90%d7%aa-%d7%a4%d7%aa%d7%99%d7%97%d7%aa-%d7%94%d7%90%d7%a7%d7%95-%d7%a4%d7%90%d7%a8%d7%a7/" rel="prev">לקראת פתיחת האקו פארק</a></div>
<div class="alignright"><a href="http://www.nhn.co.il/%d7%90%d7%95%d7%a4%d7%a0%d7%aa-%d7%94%d7%a7%d7%99%d7%a5-%d7%9b%d7%91%d7%a8-%d7%9b%d7%90%d7%9f/" rel="next">אופנת הקיץ כבר כאן</a>&nbsp;&raquo;</div>
</div>


</div>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">

<aside id="text-21" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Front page - 2 (biz.nhn.co.il) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1483421483310400"
     data-ad-slot="9015988172"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="ai1ec_agenda_widget-5" class="widget widget_ai1ec_agenda_widget">

	<h3 class="widget-title">אירועים קרובים</h3>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<p class="ai1ec-no-results">
			אין אירועים עתידיים.
		</p>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="http&#x3A;&#x2F;&#x2F;www.nhn.co.il&#x2F;calendar&#x2F;">
					צפה בלוח
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
							<div class="ai1ec-subscribe-dropdown ai1ec-dropdown ai1ec-btn
	ai1ec-btn-default ai1ec-btn-xs">
	<span role="button" class="ai1ec-dropdown-toggle ai1ec-subscribe"
			data-toggle="ai1ec-dropdown">
		<i class="ai1ec-fa ai1ec-icon-rss ai1ec-fa-lg ai1ec-fa-fw"></i>
		<span class="ai1ec-hidden-xs">
							הוסף
						<span class="ai1ec-caret"></span>
		</span>
	</span>
			<ul class="ai1ec-dropdown-menu ai1ec-pull-left" role="menu">
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
				data-placement="right" title="העתק את כתובת האתר הזו עבור לוח ה-Timely שלך או לחץ להוספה ללוח ה-rich-text שלך"
				href="http&#x3A;&#x2F;&#x2F;www.nhn.co.il&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events">
				<i class="ai1ec-fa ai1ec-fa-lg ai1ec-fa-fw ai1ec-icon-timely"></i>
				הוסף ללוח Timely
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="הירשם ללוח זה עם Google Calendar"
			  href="http://www.google.com/calendar/render?cid=http&#x25;3A&#x25;2F&#x25;2Fwww.nhn.co.il&#x25;2F&#x25;3Fplugin&#x25;3Dall-in-one-event-calendar&#x25;26controller&#x25;3Dai1ec_exporter_controller&#x25;26action&#x25;3Dexport_events&#x25;26no_html&#x25;3Dtrue&#x25;26&#x25;26">
				<i class="ai1ec-fa ai1ec-icon-google ai1ec-fa-lg ai1ec-fa-fw"></i>
				הוסף ל-Google
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="הירשם ללוח זה עם MS Outlook"
			  href="webcal&#x3A;&#x2F;&#x2F;www.nhn.co.il&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-windows ai1ec-fa-lg ai1ec-fa-fw"></i>
				הוסף ל-Outlook
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="הירשם ללוח זה עם Apple Calendar/iCal"
			  href="webcal&#x3A;&#x2F;&#x2F;www.nhn.co.il&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-apple ai1ec-fa-lg ai1ec-fa-fw"></i>
				הוסף ל-Apple Calendar
			</a>
		</li>
		<li>
						<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title="הירשם ללוח זה עם לוח plain-text אחר"
			  href="http&#x3A;&#x2F;&#x2F;www.nhn.co.il&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-calendar ai1ec-fa-fw"></i>
				הוסף ללוח אחר
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title=""
			  href="http&#x3A;&#x2F;&#x2F;www.nhn.co.il&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&xml=true">
				<i class="ai1ec-fa ai1ec-fa-file-text ai1ec-fa-lg ai1ec-fa-fw"></i>
				Export to XML
			</a>
		</li>
	</ul>
</div>

					</div>
	 
</div>



</aside><aside id="text-14" class="widget widget_text"><h3 class="widget-title">חיפוש באתר עם Google</h3>			<div class="textwidget"><style type="text/css">
@import url(//www.google.com/cse/api/branding.css);
</style>
<div class="cse-branding-bottom" style="background-color:#FFFFFF;color:#000000">
  <div class="cse-branding-form">
    <form action="http://www.nhn.co.il/%D7%AA%D7%95%D7%A6%D7%90%D7%95%D7%AA-%D7%94%D7%97%D7%99%D7%A4%D7%95%D7%A9-%D7%A9%D7%9C%D7%9A-2/" id="cse-search-box">
      <div>
        <input type="hidden" name="cx" value="partner-pub-1483421483310400:6529960170" />
        <input type="hidden" name="cof" value="FORID:10" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="55" />
        <input type="submit" name="sa" value="Search" />
      </div>
    </form>
  </div>
  <div class="cse-branding-logo">
    <img src="http://www.google.com/images/poweredby_transparent/poweredby_FFFFFF.gif" alt="Google" />
  </div>
  <div class="cse-branding-text">
    Custom Search
  </div>
</div>
</div>
		</aside><aside id="text-20" class="widget widget_text"><h3 class="widget-title">הצטרפו לקבוצת הפייסבוק שלנו</h3>			<div class="textwidget"><a href="https://www.facebook.com/groups/nhnonline/"><span style="color:#0000ff;">מצטרפים לקבוצת הפייסבוק שלנו לקבלת עידכונים וחדשות גם בפייסבוק</span></a></p></div>
		</aside><aside id="popular-widget-2" class="widget popular-widget">
<h3 class="widget-title">התכנים הכי נצפים באתר</h3>
<div class="pop-layout-v"><ul id="pop-widget-tabs-2" class="pop-widget-tabs pop-widget-tabs-1" ><li><a href="#viewed" rel="nofollow"></a></li></ul><div class="pop-inside-2 pop-inside"><ul id="pop-widget-viewed-2"><li><a href="http://www.nhn.co.il/%d7%a9%d7%95%d7%a7-%d7%9c%d7%99%d7%9c%d7%94-%d7%91%d7%a7%d7%99%d7%a1%d7%a8%d7%99%d7%94-%d7%90%d7%95%d7%a4%d7%a0%d7%aa%d7%99-%d7%95%d7%99%d7%a6%d7%99%d7%a8%d7%aa%d7%99/" title="שוק לילה בקיסריה - אופנתי ויצירתי" rel="bookmark"><img width="150" height="150" src="http://www.nhn.co.il/wp-content/uploads/2017/05/-כהן-ועדי-קורקין-לסילבר-טונה-צלם-אייל-מרילוס-e1495519671280-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.nhn.co.il/wp-content/uploads/2017/05/-כהן-ועדי-קורקין-לסילבר-טונה-צלם-אייל-מרילוס-e1495519671280-150x150.jpg 150w, http://www.nhn.co.il/wp-content/uploads/2017/05/-כהן-ועדי-קורקין-לסילבר-טונה-צלם-אייל-מרילוס-e1495519671280-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /><span class="pop-overlay"><span class="pop-title">שוק לילה בקיסריה - אופנתי ויצירתי</span> <span class="pop-summary">אמנים ויוצרים ייחודיים יגיעו למכור את יצירותיהם בדוכנים שיפוזרו בפארק חרוב בקיסריה</span></span></a><br class="pop-cl" /></li><li><a href="http://www.nhn.co.il/%d7%a9%d7%99%d7%a9%d7%99-%d7%a9%d7%9e%d7%97-%d7%a2%d7%9d-%d7%99%d7%a8%d7%95%d7%9f-%d7%90%d7%99%d7%9c%d7%9f-%d7%9e%d7%92%d7%99%d7%a2%d7%94-%d7%9c%d7%a4%d7%a8%d7%93%d7%a1-%d7%97%d7%a0%d7%94-%d7%9b/" title="&quot;שישי שמח עם ירון אילן &quot; מגיעה לפרדס חנה כרכור" rel="bookmark"><img width="150" height="150" src="http://www.nhn.co.il/wp-content/uploads/2017/05/music-2149880_640-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.nhn.co.il/wp-content/uploads/2017/05/music-2149880_640-150x150.jpg 150w, http://www.nhn.co.il/wp-content/uploads/2017/05/music-2149880_640-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /><span class="pop-overlay"><span class="pop-title">"שישי שמח עם ירון אילן " מגיעה לפרדס חנה כרכור</span> <span class="pop-summary">ביום  ו' 9.6.17, תתארח במושבה תכנית הדגל של ערוץ 24 "שישי שמח עם ירון</span></span></a><br class="pop-cl" /></li><li><a href="http://www.nhn.co.il/%d7%9e%d7%a2%d7%a7%d7%91-%d7%90%d7%97%d7%a8-%d7%94%d7%9e%d7%90%d7%91%d7%a7-%d7%91%d7%9e%d7%a4%d7%97%d7%9e%d7%95%d7%aa/" title="מעקב אחר המאבק במפחמות" rel="bookmark"><img width="150" height="150" src="http://www.nhn.co.il/wp-content/uploads/2017/05/הצוות-מסייר-באתרי-פינוי-המפחמות-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="המאבק במפחמות" srcset="http://www.nhn.co.il/wp-content/uploads/2017/05/הצוות-מסייר-באתרי-פינוי-המפחמות-150x150.jpg 150w, http://www.nhn.co.il/wp-content/uploads/2017/05/הצוות-מסייר-באתרי-פינוי-המפחמות-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /><span class="pop-overlay"><span class="pop-title">מעקב אחר המאבק במפחמות</span> <span class="pop-summary">בהמשך למאבק נגד זיהום האוויר הנגרם מפעילות מפחמות, התקיים סיור בכפרים שבהם הוחרמו המפחמות</span></span></a><br class="pop-cl" /></li><li><a href="http://www.nhn.co.il/%d7%99%d7%a2%d7%9c-%d7%91%d7%a8-%d7%96%d7%95%d7%94%d7%a8-%d7%95%d7%92%d7%99%d7%90-%d7%96%d7%95-%d7%90%d7%a8%d7%a5-%d7%a2%d7%9c-%d7%91%d7%9e%d7%94-%d7%90%d7%97%d7%aa/" title="יעל בר זוהר וגיא זו-ארץ על במה אחת" rel="bookmark"><img width="150" height="150" src="http://www.nhn.co.il/wp-content/uploads/2017/05/RAK_1879-פעם-בשנה--150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="פעם בשנה" srcset="http://www.nhn.co.il/wp-content/uploads/2017/05/RAK_1879-פעם-בשנה--150x150.jpg 150w, http://www.nhn.co.il/wp-content/uploads/2017/05/RAK_1879-פעם-בשנה--144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /><span class="pop-overlay"><span class="pop-title">יעל בר זוהר וגיא זו-ארץ על במה אחת</span> <span class="pop-summary">3.6 (מוצ"ש) מגיע המחזה "פעם בשנה" להצגה ראשונה בבית ניר, זיכרון יעקב.</span></span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></aside>
<aside id="text-23" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="http://track.grouponisrael.co.il/sz/fX3np44SLLDJbUf/s"></script>
<noscript>
<iframe src="http://track.grouponisrael.co.il/sz/fX3np44SLLDJbUf/h" width="300" height="250" frameborder="0"></iframe>
</noscript></div>
		</aside><aside id="widget_sp_image-2" class="widget widget_sp_image"><h3 class="widget-title">טורים מיוחדים</h3><a href="http://www.nhn.co.il/category/%D7%94%D7%98%D7%95%D7%A8-%D7%A9%D7%9C-%D7%9E%D7%A2%D7%99%D7%99%D7%9F-%D7%91%D7%A9%D7%9F/" id="" target="_self" class="widget_sp_image-image-link" title="הטור של מעיין בשן" rel=""><img width="300" height="135" alt="הטור של מעיין בשן" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.nhn.co.il/wp-content/uploads/2016/08/mayyan_bashan.jpg" /></a></aside><aside id="my_theme_featured_multi_category_widget-5" class="widget widget_my_theme_featured_multi_category_widget"><h3 class="widget-title">טורים</h3><ul class='recent-postcat'>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.nhn.co.il/%d7%94%d7%99%d7%9c%d7%a8%d7%99-%d7%9e%d7%95%d7%9c-%d7%98%d7%a8%d7%90%d7%9e%d7%a4-%d7%95%d7%a9%d7%a4%d7%aa-%d7%94%d7%92%d7%95%d7%a3-%d7%a9%d7%9c%d7%94%d7%9d-%d7%91%d7%93%d7%a8%d7%9a-%d7%9c%d7%91%d7%99/" title="שפת גוף &#8211; הילרי מול טראמפ"><img width='50' height='50' class='featpost alignleft' src='http://www.nhn.co.il/wp-content/uploads/2016/08/usa-1336898_640-150x150.jpg' alt='הטור של מעיין בשן' title='שפת גוף &#8211; הילרי מול טראמפ' /></a><div class="feat-post-meta">
<div class="feat-title"><a href="http://www.nhn.co.il/%d7%94%d7%99%d7%9c%d7%a8%d7%99-%d7%9e%d7%95%d7%9c-%d7%98%d7%a8%d7%90%d7%9e%d7%a4-%d7%95%d7%a9%d7%a4%d7%aa-%d7%94%d7%92%d7%95%d7%a3-%d7%a9%d7%9c%d7%94%d7%9d-%d7%91%d7%93%d7%a8%d7%9a-%d7%9c%d7%91%d7%99/" title="שפת גוף &#8211; הילרי מול טראמפ">שפת גוף &#8211; הילרי מול טראמפ</a></div>
<small>01/08/2016<span class="widget-feat-comment"> - <a href="http://www.nhn.co.il/%d7%94%d7%99%d7%9c%d7%a8%d7%99-%d7%9e%d7%95%d7%9c-%d7%98%d7%a8%d7%90%d7%9e%d7%a4-%d7%95%d7%a9%d7%a4%d7%aa-%d7%94%d7%92%d7%95%d7%a3-%d7%a9%d7%9c%d7%94%d7%9d-%d7%91%d7%93%d7%a8%d7%9a-%d7%9c%d7%91%d7%99/#respond">No Comment</a></span></small>
</div>
</li>

<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.nhn.co.il/%d7%94%d7%9e%d7%90%d7%91%d7%a7-%d7%9c%d7%94%d7%a2%d7%9c%d7%90%d7%aa-%d7%94%d7%a7%d7%a6%d7%91%d7%90%d7%95%d7%aa-%d7%9c%d7%a0%d7%9b%d7%99%d7%9d-%d7%96%d7%95%d7%95%d7%99%d7%aa-%d7%90%d7%99%d7%a9%d7%99/" title="המאבק להעלאת הקצבאות לנכים &#8211; זווית אישית"><img width='50' height='50' class='featpost alignleft' src='http://www.nhn.co.il/wp-content/uploads/2016/05/wheelchair-749985_640-150x150.jpg' alt='טורים' title='המאבק להעלאת הקצבאות לנכים &#8211; זווית אישית' /></a><div class="feat-post-meta">
<div class="feat-title"><a href="http://www.nhn.co.il/%d7%94%d7%9e%d7%90%d7%91%d7%a7-%d7%9c%d7%94%d7%a2%d7%9c%d7%90%d7%aa-%d7%94%d7%a7%d7%a6%d7%91%d7%90%d7%95%d7%aa-%d7%9c%d7%a0%d7%9b%d7%99%d7%9d-%d7%96%d7%95%d7%95%d7%99%d7%aa-%d7%90%d7%99%d7%a9%d7%99/" title="המאבק להעלאת הקצבאות לנכים &#8211; זווית אישית">המאבק להעלאת הקצבאות לנכים &#8211; זווית אישית</a></div>
<small>23/05/2016<span class="widget-feat-comment"> - <a href="http://www.nhn.co.il/%d7%94%d7%9e%d7%90%d7%91%d7%a7-%d7%9c%d7%94%d7%a2%d7%9c%d7%90%d7%aa-%d7%94%d7%a7%d7%a6%d7%91%d7%90%d7%95%d7%aa-%d7%9c%d7%a0%d7%9b%d7%99%d7%9d-%d7%96%d7%95%d7%95%d7%99%d7%aa-%d7%90%d7%99%d7%a9%d7%99/#respond">No Comment</a></span></small>
</div>
</li>

<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.nhn.co.il/5-%d7%a9%d7%90%d7%9c%d7%95%d7%aa-%d7%9c%d7%91%d7%97%d7%95%d7%9f-%d7%94%d7%90%d7%9d-%d7%90%d7%aa%d7%9d-%d7%a2%d7%a6%d7%9e%d7%90%d7%99%d7%9d-%d7%9b%d7%9c%d7%9b%d7%9c%d7%99%d7%aa/" title="5 שאלות לבחון האם אתם עצמאים כלכלית"><img width='50' height='50' class='featpost alignleft' src='http://www.nhn.co.il/wp-content/uploads/2016/05/man-978905_640-150x150.jpg' alt='טורים' title='5 שאלות לבחון האם אתם עצמאים כלכלית' /></a><div class="feat-post-meta">
<div class="feat-title"><a href="http://www.nhn.co.il/5-%d7%a9%d7%90%d7%9c%d7%95%d7%aa-%d7%9c%d7%91%d7%97%d7%95%d7%9f-%d7%94%d7%90%d7%9d-%d7%90%d7%aa%d7%9d-%d7%a2%d7%a6%d7%9e%d7%90%d7%99%d7%9d-%d7%9b%d7%9c%d7%9b%d7%9c%d7%99%d7%aa/" title="5 שאלות לבחון האם אתם עצמאים כלכלית">5 שאלות לבחון האם אתם עצמאים כלכלית</a></div>
<small>18/05/2016<span class="widget-feat-comment"> - <a href="http://www.nhn.co.il/5-%d7%a9%d7%90%d7%9c%d7%95%d7%aa-%d7%9c%d7%91%d7%97%d7%95%d7%9f-%d7%94%d7%90%d7%9d-%d7%90%d7%aa%d7%9d-%d7%a2%d7%a6%d7%9e%d7%90%d7%99%d7%9d-%d7%9b%d7%9c%d7%9b%d7%9c%d7%99%d7%aa/#respond">No Comment</a></span></small>
</div>
</li>

<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.nhn.co.il/4518-2/" title="מיניות דווקא בפסח"><img width='50' height='50' class='featpost alignleft' src='http://www.nhn.co.il/wp-content/uploads/2016/04/girls-839809_640-150x150.jpg' alt='טורים' title='מיניות דווקא בפסח' /></a><div class="feat-post-meta">
<div class="feat-title"><a href="http://www.nhn.co.il/4518-2/" title="מיניות דווקא בפסח">מיניות דווקא בפסח</a></div>
<small>25/04/2016<span class="widget-feat-comment"> - <a href="http://www.nhn.co.il/4518-2/#respond">No Comment</a></span></small>
</div>
</li>

<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.nhn.co.il/4497-2/" title="חמישה צעדים לחסכון בחג הפסח"><img width='50' height='50' class='featpost alignleft' src='http://www.nhn.co.il/wp-content/uploads/2016/04/wineglass-553467_640-150x150.jpg' alt='טורים' title='חמישה צעדים לחסכון בחג הפסח' /></a><div class="feat-post-meta">
<div class="feat-title"><a href="http://www.nhn.co.il/4497-2/" title="חמישה צעדים לחסכון בחג הפסח">חמישה צעדים לחסכון בחג הפסח</a></div>
<small>19/04/2016<span class="widget-feat-comment"> - <a href="http://www.nhn.co.il/4497-2/#respond">No Comment</a></span></small>
</div>
</li>
</ul></aside><aside id="text-24" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Front page - 3 (biz.nhn.co.il) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1483421483310400"
     data-ad-slot="4306586971"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="my_theme_featured_multi_category_widget-3" class="widget widget_my_theme_featured_multi_category_widget"><h3 class="widget-title">עיצוב הבית</h3><ul class='recent-postcat'>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.nhn.co.il/%d7%9e%d7%a8%d7%a7%d7%a9-%d7%a4%d7%a8%d7%99%d7%98%d7%99%d7%9d-%d7%9c%d7%91%d7%99%d7%aa-%d7%91%d7%94%d7%a9%d7%a8%d7%90%d7%aa-%d7%97%d7%99%d7%a0%d7%94-%d7%9e%d7%a8%d7%95%d7%a7%d7%90%d7%99/" title="&quot;מרקש&quot; – פריטים לבית בהשראת חינה מרוקאית"><img width='50' height='50' class='featpost alignleft' src='http://www.nhn.co.il/wp-content/uploads/2017/01/קולקציית-מרקש-פריטים-לבית-בהשראת-חינה-מרוקאית-של-המותג-נובל-קולקשיין.-...-150x150.jpg' alt='עיצוב הבית' title='&quot;מרקש&quot; – פריטים לבית בהשראת חינה מרוקאית' /></a><div class="feat-post-meta">
<div class="feat-title"><a href="http://www.nhn.co.il/%d7%9e%d7%a8%d7%a7%d7%a9-%d7%a4%d7%a8%d7%99%d7%98%d7%99%d7%9d-%d7%9c%d7%91%d7%99%d7%aa-%d7%91%d7%94%d7%a9%d7%a8%d7%90%d7%aa-%d7%97%d7%99%d7%a0%d7%94-%d7%9e%d7%a8%d7%95%d7%a7%d7%90%d7%99/" title="&quot;מרקש&quot; – פריטים לבית בהשראת חינה מרוקאית">&quot;מרקש&quot; – פריטים לבית בהשראת חינה מרוקאית</a></div>
<small>13/01/2017<span class="widget-feat-comment"> - <a href="http://www.nhn.co.il/%d7%9e%d7%a8%d7%a7%d7%a9-%d7%a4%d7%a8%d7%99%d7%98%d7%99%d7%9d-%d7%9c%d7%91%d7%99%d7%aa-%d7%91%d7%94%d7%a9%d7%a8%d7%90%d7%aa-%d7%97%d7%99%d7%a0%d7%94-%d7%9e%d7%a8%d7%95%d7%a7%d7%90%d7%99/#respond">No Comment</a></span></small>
</div>
</li>

<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.nhn.co.il/%d7%a7%d7%99%d7%a5-%d7%9c%d7%95%d7%94%d7%98-%d7%91%d7%a8%d7%a9%d7%aa-%d7%a2%d7%a6%d7%9e%d7%9c%d7%94/" title="קיץ לוהט ברשת עצמל&#039;ה"><img width='50' height='50' class='featpost alignleft' src='http://www.nhn.co.il/wp-content/uploads/2016/07/חדר-דגם-מיכל-לילדות.-להשיג-ברשת-עצמלה.-צילום-ישראל-כהן-150x150.jpg' alt='עיצוב הבית' title='קיץ לוהט ברשת עצמל&#039;ה' /></a><div class="feat-post-meta">
<div class="feat-title"><a href="http://www.nhn.co.il/%d7%a7%d7%99%d7%a5-%d7%9c%d7%95%d7%94%d7%98-%d7%91%d7%a8%d7%a9%d7%aa-%d7%a2%d7%a6%d7%9e%d7%9c%d7%94/" title="קיץ לוהט ברשת עצמל&#039;ה">קיץ לוהט ברשת עצמל'ה</a></div>
<small>18/07/2016<span class="widget-feat-comment"> - <a href="http://www.nhn.co.il/%d7%a7%d7%99%d7%a5-%d7%9c%d7%95%d7%94%d7%98-%d7%91%d7%a8%d7%a9%d7%aa-%d7%a2%d7%a6%d7%9e%d7%9c%d7%94/#respond">No Comment</a></span></small>
</div>
</li>

<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.nhn.co.il/%d7%a2%d7%95%d7%a0%d7%aa-%d7%9e%d7%a2%d7%91%d7%a8%d7%99-%d7%94%d7%93%d7%99%d7%a8%d7%95%d7%aa-%d7%91%d7%a4%d7%aa%d7%97-%d7%9e%d7%94-%d7%9b%d7%93%d7%90%d7%99-%d7%9c%d7%93%d7%a2%d7%aa/" title="עונת מעברי הדירות בפתח, מה כדאי לדעת?"><img width='50' height='50' class='featpost alignleft' src='http://www.nhn.co.il/wp-content/uploads/2016/06/אלוני-אריחים-עמידים-שאינם-נשרטים-מחיר-345-שח-צילום-יחצ-חול-150x150.jpg' alt='עיצוב הבית' title='עונת מעברי הדירות בפתח, מה כדאי לדעת?' /></a><div class="feat-post-meta">
<div class="feat-title"><a href="http://www.nhn.co.il/%d7%a2%d7%95%d7%a0%d7%aa-%d7%9e%d7%a2%d7%91%d7%a8%d7%99-%d7%94%d7%93%d7%99%d7%a8%d7%95%d7%aa-%d7%91%d7%a4%d7%aa%d7%97-%d7%9e%d7%94-%d7%9b%d7%93%d7%90%d7%99-%d7%9c%d7%93%d7%a2%d7%aa/" title="עונת מעברי הדירות בפתח, מה כדאי לדעת?">עונת מעברי הדירות בפתח, מה כדאי לדעת?</a></div>
<small>26/06/2016<span class="widget-feat-comment"> - <a href="http://www.nhn.co.il/%d7%a2%d7%95%d7%a0%d7%aa-%d7%9e%d7%a2%d7%91%d7%a8%d7%99-%d7%94%d7%93%d7%99%d7%a8%d7%95%d7%aa-%d7%91%d7%a4%d7%aa%d7%97-%d7%9e%d7%94-%d7%9b%d7%93%d7%90%d7%99-%d7%9c%d7%93%d7%a2%d7%aa/#respond">No Comment</a></span></small>
</div>
</li>
</ul></aside><aside id="my_theme_featured_multi_category_widget-2" class="widget widget_my_theme_featured_multi_category_widget"><h3 class="widget-title">שופינג</h3><ul class='recent-postcat'>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.nhn.co.il/%d7%a4%d7%a0%d7%99%d7%a0%d7%99%d7%9d-%d7%9c%d7%a9%d7%91%d7%95%d7%a2%d7%95%d7%aa/" title="פנינים לשבועות"><img width='50' height='50' class='featpost alignleft' src='http://www.nhn.co.il/wp-content/uploads/2017/05/עגילי-פנינה-240-שח-להשיג-בעדיים-מכל-הלב-ובאתר-www.adaim-yr.co_.il-צלם-יוסי-גמזו-לטובה-150x150.jpg' alt='שופינג' title='פנינים לשבועות' /></a><div class="feat-post-meta">
<div class="feat-title"><a href="http://www.nhn.co.il/%d7%a4%d7%a0%d7%99%d7%a0%d7%99%d7%9d-%d7%9c%d7%a9%d7%91%d7%95%d7%a2%d7%95%d7%aa/" title="פנינים לשבועות">פנינים לשבועות</a></div>
<small>23/05/2017<span class="widget-feat-comment"> - <a href="http://www.nhn.co.il/%d7%a4%d7%a0%d7%99%d7%a0%d7%99%d7%9d-%d7%9c%d7%a9%d7%91%d7%95%d7%a2%d7%95%d7%aa/#respond">No Comment</a></span></small>
</div>
</li>

<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.nhn.co.il/%d7%a8%d7%a9%d7%aa-%d7%90%d7%95%d7%a4%d7%a0%d7%aa-%d7%94%d7%91%d7%99%d7%99%d7%a1%d7%99%d7%a7-hoodies-%d7%9e%d7%a9%d7%99%d7%a7%d7%94-%d7%a7%d7%95%d7%9c%d7%a7%d7%a6%d7%99%d7%99%d7%aa-%d7%97%d7%92/" title="רשת אופנת הבייסיק &#039;HOODIES&#039; משיקה קולקציית חג לשבועות"><img width='50' height='50' class='featpost alignleft' src='http://www.nhn.co.il/wp-content/uploads/2017/05/HOODIES-129.90-צילום-זיו-שמש-Custom-e1495520223874-150x112.png' alt='שופינג' title='רשת אופנת הבייסיק &#039;HOODIES&#039; משיקה קולקציית חג לשבועות' /></a><div class="feat-post-meta">
<div class="feat-title"><a href="http://www.nhn.co.il/%d7%a8%d7%a9%d7%aa-%d7%90%d7%95%d7%a4%d7%a0%d7%aa-%d7%94%d7%91%d7%99%d7%99%d7%a1%d7%99%d7%a7-hoodies-%d7%9e%d7%a9%d7%99%d7%a7%d7%94-%d7%a7%d7%95%d7%9c%d7%a7%d7%a6%d7%99%d7%99%d7%aa-%d7%97%d7%92/" title="רשת אופנת הבייסיק &#039;HOODIES&#039; משיקה קולקציית חג לשבועות">רשת אופנת הבייסיק 'HOODIES' משיקה קולקציית חג לשבועות</a></div>
<small>23/05/2017<span class="widget-feat-comment"> - <a href="http://www.nhn.co.il/%d7%a8%d7%a9%d7%aa-%d7%90%d7%95%d7%a4%d7%a0%d7%aa-%d7%94%d7%91%d7%99%d7%99%d7%a1%d7%99%d7%a7-hoodies-%d7%9e%d7%a9%d7%99%d7%a7%d7%94-%d7%a7%d7%95%d7%9c%d7%a7%d7%a6%d7%99%d7%99%d7%aa-%d7%97%d7%92/#respond">No Comment</a></span></small>
</div>
</li>

<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.nhn.co.il/5879-2/" title="שמני זית בטעמים לתיבול גבינות בשבועות"><img width='50' height='50' class='featpost alignleft' src='http://www.nhn.co.il/wp-content/uploads/2017/05/שמני-זית-Olea-essence-בטעמים-לתיבול-גבינות.-החל-מ-35-שח.-צילום-אורן-קאהרן-2-150x150.jpg' alt='שופינג' title='שמני זית בטעמים לתיבול גבינות בשבועות' /></a><div class="feat-post-meta">
<div class="feat-title"><a href="http://www.nhn.co.il/5879-2/" title="שמני זית בטעמים לתיבול גבינות בשבועות">שמני זית בטעמים לתיבול גבינות בשבועות</a></div>
<small>23/05/2017<span class="widget-feat-comment"> - <a href="http://www.nhn.co.il/5879-2/#respond">No Comment</a></span></small>
</div>
</li>
</ul></aside><aside id="text-25" class="widget widget_text">			<div class="textwidget">				<!-- גרופון ישראל Affiliate code start here -->
				<a href="https://www.grouponisrael.co.il/tag/37/home-appliances/?iTrack=BsnbDrmq981Mf2T_KanhcqbpYDSlqek_TsBsnbDrmq981Mf2TtS" target="_blank">
				<img alt="" border=0 src="https://aff.grouponisrael.co.il/banners/5ncXwcsrAvx1Acy/jpeg/KanhcqbpYDSlqek.jpeg" /></a>
				<img alt="" border=0 src="http://track.grouponisrael.co.il/imp/BsnbDrmq981Mf2T/KanhcqbpYDSlqek/TsBsnbDrmq981Mf2TtS" style="visibility: hidden;" />
			<!-- Link to second generation --><div style='width:300px; height:13px; background-color: #e8e8e8; color: black; font-weight: bold;text-align: center;'><a href='http:&#x2f;/&#x61;&#x66;f&#x2e;&#103;r&#x6f;&#117;p&#x6f;&#110;i&#x73;&#114;a&#x65;l&#x2e;&#x63;o&#x2e;&#x69;l&#x2f;&#97;f&#x66;&#47;s&#x69;&#103;n&#x75;&#112;.&#x70;h&#x70;&#x3f;r&#x65;&#x66;=&#x6d;&#97;i&#x6c;&#64;z&#x69;&#109;e&#x74;&#101;a&#x6d;.&#x63;&#x6f;.&#x69;&#x6c;' style='color: black;text-decoration: none;font-size: 11px;font-family: ariel;'>גרופון ישראל רשת שותפים</a></div><!-- End of גרופון ישראל Affiliate code --></div>
		</aside><aside id="my_theme_featured_multi_category_widget-4" class="widget widget_my_theme_featured_multi_category_widget"><h3 class="widget-title">חברה טובה</h3><ul class='recent-postcat'>
<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.nhn.co.il/5802-2/" title="רותם סלע חוגגת בספא קיסר"><img width='50' height='50' class='featpost alignleft' src='http://www.nhn.co.il/wp-content/uploads/2017/04/20170327_153815_resized-150x150.jpg' alt='חברה טובה' title='רותם סלע חוגגת בספא קיסר' /></a><div class="feat-post-meta">
<div class="feat-title"><a href="http://www.nhn.co.il/5802-2/" title="רותם סלע חוגגת בספא קיסר">רותם סלע חוגגת בספא קיסר</a></div>
<small>02/04/2017<span class="widget-feat-comment"> - <a href="http://www.nhn.co.il/5802-2/#respond">No Comment</a></span></small>
</div>
</li>

<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.nhn.co.il/%d7%a0%d7%a6%d7%99%d7%92%d7%95%d7%aa-%d7%9e%d7%a7%d7%95%d7%9e%d7%99%d7%aa-%d7%91%d7%a7%d7%9e%d7%a4%d7%99%d7%99%d7%9f-%d7%94%d7%97%d7%93%d7%a9-%d7%9c/" title="נציגות מקומית בקמפיין החדש לRESULTZ"><img width='50' height='50' class='featpost alignleft' src='http://www.nhn.co.il/wp-content/uploads/2017/02/זיאד-קעדאן-ויובל-שם-טוב.-קרדיט-צילום-תום-מרשק-150x150.jpg' alt='חברה טובה' title='נציגות מקומית בקמפיין החדש לRESULTZ' /></a><div class="feat-post-meta">
<div class="feat-title"><a href="http://www.nhn.co.il/%d7%a0%d7%a6%d7%99%d7%92%d7%95%d7%aa-%d7%9e%d7%a7%d7%95%d7%9e%d7%99%d7%aa-%d7%91%d7%a7%d7%9e%d7%a4%d7%99%d7%99%d7%9f-%d7%94%d7%97%d7%93%d7%a9-%d7%9c/" title="נציגות מקומית בקמפיין החדש לRESULTZ">נציגות מקומית בקמפיין החדש לRESULTZ</a></div>
<small>07/02/2017<span class="widget-feat-comment"> - <a href="http://www.nhn.co.il/%d7%a0%d7%a6%d7%99%d7%92%d7%95%d7%aa-%d7%9e%d7%a7%d7%95%d7%9e%d7%99%d7%aa-%d7%91%d7%a7%d7%9e%d7%a4%d7%99%d7%99%d7%9f-%d7%94%d7%97%d7%93%d7%a9-%d7%9c/#respond">No Comment</a></span></small>
</div>
</li>

<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.nhn.co.il/%d7%a8%d7%95%d7%99%d7%aa-%d7%90%d7%a1%d7%a3-%d7%9e%d7%aa%d7%97%d7%9e%d7%9e%d7%aa/" title="רוית אסף מתחממת"><img width='50' height='50' class='featpost alignleft' src='http://www.nhn.co.il/wp-content/uploads/2017/01/20170113_230413_resized-150x150.jpg' alt='חברה טובה' title='רוית אסף מתחממת' /></a><div class="feat-post-meta">
<div class="feat-title"><a href="http://www.nhn.co.il/%d7%a8%d7%95%d7%99%d7%aa-%d7%90%d7%a1%d7%a3-%d7%9e%d7%aa%d7%97%d7%9e%d7%9e%d7%aa/" title="רוית אסף מתחממת">רוית אסף מתחממת</a></div>
<small>29/01/2017<span class="widget-feat-comment"> - <a href="http://www.nhn.co.il/%d7%a8%d7%95%d7%99%d7%aa-%d7%90%d7%a1%d7%a3-%d7%9e%d7%aa%d7%97%d7%9e%d7%9e%d7%aa/#respond">No Comment</a></span></small>
</div>
</li>

<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.nhn.co.il/5402-2/" title="גולף עם נשמה"><img width='50' height='50' class='featpost alignleft' src='http://www.nhn.co.il/wp-content/uploads/2016/11/חיילים-בודדים-בגולף-צילום-יעל-בקל-150x150.jpg' alt='חברה טובה' title='גולף עם נשמה' /></a><div class="feat-post-meta">
<div class="feat-title"><a href="http://www.nhn.co.il/5402-2/" title="גולף עם נשמה">גולף עם נשמה</a></div>
<small>21/11/2016<span class="widget-feat-comment"> - <a href="http://www.nhn.co.il/5402-2/#respond">No Comment</a></span></small>
</div>
</li>

<li class="has_thumb the-sidefeat-thumbnail">
<a href="http://www.nhn.co.il/%d7%a9%d7%9c%d7%95%d7%9e%d7%99-%d7%91%d7%a8%d7%a7-%d7%94%d7%aa%d7%9e%d7%a0%d7%94-%d7%9c%d7%9e%d7%a0%d7%94%d7%9c-%d7%94%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%91%d7%a7%d7%a0%d7%99%d7%95%d7%9f-%d7%a2%d7%95/" title="שלומי ברק התמנה למנהל השיווק בקניון עופר לב חדרה"><img width='50' height='50' class='featpost alignleft' src='http://www.nhn.co.il/wp-content/uploads/2016/09/שלומי-ברק-מנהל-שיווק-צילום-פוטו-הלד-150x150.jpg' alt='חברה טובה' title='שלומי ברק התמנה למנהל השיווק בקניון עופר לב חדרה' /></a><div class="feat-post-meta">
<div class="feat-title"><a href="http://www.nhn.co.il/%d7%a9%d7%9c%d7%95%d7%9e%d7%99-%d7%91%d7%a8%d7%a7-%d7%94%d7%aa%d7%9e%d7%a0%d7%94-%d7%9c%d7%9e%d7%a0%d7%94%d7%9c-%d7%94%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%91%d7%a7%d7%a0%d7%99%d7%95%d7%9f-%d7%a2%d7%95/" title="שלומי ברק התמנה למנהל השיווק בקניון עופר לב חדרה">שלומי ברק התמנה למנהל השיווק בקניון עופר לב חדרה</a></div>
<small>25/09/2016<span class="widget-feat-comment"> - <a href="http://www.nhn.co.il/%d7%a9%d7%9c%d7%95%d7%9e%d7%99-%d7%91%d7%a8%d7%a7-%d7%94%d7%aa%d7%9e%d7%a0%d7%94-%d7%9c%d7%9e%d7%a0%d7%94%d7%9c-%d7%94%d7%a9%d7%99%d7%95%d7%95%d7%a7-%d7%91%d7%a7%d7%a0%d7%99%d7%95%d7%9f-%d7%a2%d7%95/#respond">No Comment</a></span></small>
</div>
</li>
</ul></aside>

</div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->
</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->



<footer class="footer-top">
<div class="innerwrap">
<div class="ftop">

<div class="footer-container-wrap">

<div class="fbox footer-one">
<div class="widget-area the-icons">
<aside id="text-19" class="widget widget_text"><h3 class="widget-title">מקומון השרון הצפוני</h3>			<div class="textwidget">	<p>
			<a href="http://www.nhn.co.il">מקומון בחדרה</a> והסביבה</p>
<p>
			<a href="http://www.nhn.co.il/category/%D7%90%D7%95%D7%A8-%D7%A2%D7%A7%D7%99%D7%91%D7%90/">מקומון באור עקיבא</a></p>

	<p>
			<a href="http://www.nhn.co.il/category/%D7%A4%D7%A8%D7%93%D7%A1-%D7%97%D7%A0%D7%94-%D7%9B%D7%A8%D7%9B%D7%95%D7%A8/">מקומון בפרדס חנה כרכור</a></p>

<p>
			<a href="http://www.nhn.co.il/category/%D7%97%D7%A8%D7%99%D7%A9/">מקומון בחריש</a></p>
</div>
		</aside></div>
</div>

<div class="fbox wider-cat footer-two">
<div class="widget-area the-icons">
<aside id="cool_tag_cloud-2" class="widget widget_cool_tag_cloud"><h3 class="widget-title">&gt;תגיות פופלריות</h3><div class="cool-tag-cloud"><div class="ctcblack"><div class="ctcright"><div class="arial" style="text-transform:none!important;"><a href='http://www.nhn.co.il/tag/%d7%90%d7%95%d7%a8-%d7%a2%d7%a7%d7%99%d7%91%d7%90/' class='tag-link-271 tag-link-position-1' title='6 נושאים' style='font-size: 10px;'>אור עקיבא</a><a href='http://www.nhn.co.il/tag/%d7%90%d7%99%d7%9c%d7%9f-%d7%a9%d7%93%d7%94/' class='tag-link-269 tag-link-position-2' title='12 נושאים' style='font-size: 10px;'>אילן שדה</a><a href='http://www.nhn.co.il/tag/%d7%91%d7%a0%d7%99%d7%99%d7%94-%d7%91%d7%97%d7%93%d7%a8%d7%94/' class='tag-link-284 tag-link-position-3' title='3 נושאים' style='font-size: 10px;'>בנייה בחדרה</a><a href='http://www.nhn.co.il/tag/%d7%94%d7%9c%d7%9c-%d7%99%d7%a4%d7%94/' class='tag-link-162 tag-link-position-4' title='3 נושאים' style='font-size: 10px;'>הלל יפה</a><a href='http://www.nhn.co.il/tag/%d7%94%d7%9e%d7%a4%d7%97%d7%9e%d7%95%d7%aa/' class='tag-link-441 tag-link-position-5' title='4 נושאים' style='font-size: 10px;'>המפחמות</a><a href='http://www.nhn.co.il/tag/%d7%97%d7%93%d7%95%d7%95%d7%94-%d7%99%d7%97%d7%96%d7%a7%d7%90%d7%9c%d7%99/' class='tag-link-410 tag-link-position-6' title='4 נושאים' style='font-size: 10px;'>חדווה יחזקאלי</a><a href='http://www.nhn.co.il/tag/%d7%97%d7%93%d7%a8%d7%94/' class='tag-link-340 tag-link-position-7' title='11 נושאים' style='font-size: 10px;'>חדרה</a><a href='http://www.nhn.co.il/tag/%d7%97%d7%99%d7%99%d7%9d-%d7%92%d7%a2%d7%a9/' class='tag-link-406 tag-link-position-8' title='4 נושאים' style='font-size: 10px;'>חיים געש</a><a href='http://www.nhn.co.il/tag/%d7%97%d7%a8%d7%99%d7%a9/' class='tag-link-159 tag-link-position-9' title='4 נושאים' style='font-size: 10px;'>חריש</a><a href='http://www.nhn.co.il/tag/%d7%99%d7%a2%d7%a7%d7%91-%d7%90%d7%93%d7%a8%d7%99/' class='tag-link-404 tag-link-position-10' title='5 נושאים' style='font-size: 10px;'>יעקב אדרי</a><a href='http://www.nhn.co.il/tag/%d7%9e%d7%95%d7%a2%d7%a6%d7%94-%d7%90%d7%99%d7%96%d7%95%d7%a8%d7%99%d7%aa-%d7%9e%d7%a0%d7%a9%d7%94/' class='tag-link-298 tag-link-position-11' title='7 נושאים' style='font-size: 10px;'>מועצה איזורית מנשה</a><a href='http://www.nhn.co.il/tag/%d7%9e%d7%a4%d7%97%d7%9e%d7%95%d7%aa/' class='tag-link-289 tag-link-position-12' title='8 נושאים' style='font-size: 10px;'>מפחמות</a><a href='http://www.nhn.co.il/tag/%d7%a2%d7%99%d7%a8%d7%99%d7%99%d7%aa-%d7%97%d7%93%d7%a8%d7%94/' class='tag-link-277 tag-link-position-13' title='7 נושאים' style='font-size: 10px;'>עיריית חדרה</a><a href='http://www.nhn.co.il/tag/%d7%a4%d7%95%d7%a8%d7%99%d7%9d/' class='tag-link-170 tag-link-position-14' title='3 נושאים' style='font-size: 10px;'>פורים</a><a href='http://www.nhn.co.il/tag/%d7%a4%d7%a8%d7%93%d7%a1-%d7%97%d7%a0%d7%94/' class='tag-link-275 tag-link-position-15' title='3 נושאים' style='font-size: 10px;'>פרדס חנה</a><a href='http://www.nhn.co.il/tag/%d7%a4%d7%a8%d7%93%d7%a1-%d7%97%d7%a0%d7%94-%d7%9b%d7%a8%d7%9b%d7%95%d7%a8/' class='tag-link-373 tag-link-position-16' title='11 נושאים' style='font-size: 10px;'>פרדס חנה כרכור</a><a href='http://www.nhn.co.il/tag/%d7%a6%d7%91%d7%99%d7%a7%d7%94-%d7%92%d7%a0%d7%93%d7%9c%d7%9e%d7%9f/' class='tag-link-267 tag-link-position-17' title='16 נושאים' style='font-size: 10px;'>צביקה גנדלמן</a><a href='http://www.nhn.co.il/tag/%d7%a7%d7%a0%d7%99%d7%95%d7%9f-%d7%a2%d7%95%d7%a4%d7%a8-%d7%9c%d7%91-%d7%97%d7%93%d7%a8%d7%94/' class='tag-link-414 tag-link-position-18' title='6 נושאים' style='font-size: 10px;'>קניון עופר לב חדרה</a><a href='http://www.nhn.co.il/tag/%d7%aa%d7%99%d7%9b%d7%95%d7%9f-%d7%97%d7%93%d7%a8%d7%94/' class='tag-link-306 tag-link-position-19' title='6 נושאים' style='font-size: 10px;'>תיכון חדרה</a><a href='http://www.nhn.co.il/tag/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%9e%d7%a0%d7%a9%d7%94/' class='tag-link-175 tag-link-position-20' title='3 נושאים' style='font-size: 10px;'>תרבות מנשה</a></div></div></div></div></aside></div>
</div>

<div class="fbox footer-three">
<div class="widget-area the-icons">
<aside id="ai1ec_agenda_widget-3" class="widget widget_ai1ec_agenda_widget">

	<h3 class="widget-title">לוח אירועים</h3>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<p class="ai1ec-no-results">
			אין אירועים עתידיים.
		</p>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="http&#x3A;&#x2F;&#x2F;www.nhn.co.il&#x2F;calendar&#x2F;">
					צפה בלוח
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
							<div class="ai1ec-subscribe-dropdown ai1ec-dropdown ai1ec-btn
	ai1ec-btn-default ai1ec-btn-xs">
	<span role="button" class="ai1ec-dropdown-toggle ai1ec-subscribe"
			data-toggle="ai1ec-dropdown">
		<i class="ai1ec-fa ai1ec-icon-rss ai1ec-fa-lg ai1ec-fa-fw"></i>
		<span class="ai1ec-hidden-xs">
							הוסף
						<span class="ai1ec-caret"></span>
		</span>
	</span>
			<ul class="ai1ec-dropdown-menu ai1ec-pull-left" role="menu">
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
				data-placement="right" title="העתק את כתובת האתר הזו עבור לוח ה-Timely שלך או לחץ להוספה ללוח ה-rich-text שלך"
				href="http&#x3A;&#x2F;&#x2F;www.nhn.co.il&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events">
				<i class="ai1ec-fa ai1ec-fa-lg ai1ec-fa-fw ai1ec-icon-timely"></i>
				הוסף ללוח Timely
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="הירשם ללוח זה עם Google Calendar"
			  href="http://www.google.com/calendar/render?cid=http&#x25;3A&#x25;2F&#x25;2Fwww.nhn.co.il&#x25;2F&#x25;3Fplugin&#x25;3Dall-in-one-event-calendar&#x25;26controller&#x25;3Dai1ec_exporter_controller&#x25;26action&#x25;3Dexport_events&#x25;26no_html&#x25;3Dtrue&#x25;26&#x25;26">
				<i class="ai1ec-fa ai1ec-icon-google ai1ec-fa-lg ai1ec-fa-fw"></i>
				הוסף ל-Google
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="הירשם ללוח זה עם MS Outlook"
			  href="webcal&#x3A;&#x2F;&#x2F;www.nhn.co.il&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-windows ai1ec-fa-lg ai1ec-fa-fw"></i>
				הוסף ל-Outlook
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="הירשם ללוח זה עם Apple Calendar/iCal"
			  href="webcal&#x3A;&#x2F;&#x2F;www.nhn.co.il&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-apple ai1ec-fa-lg ai1ec-fa-fw"></i>
				הוסף ל-Apple Calendar
			</a>
		</li>
		<li>
						<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title="הירשם ללוח זה עם לוח plain-text אחר"
			  href="http&#x3A;&#x2F;&#x2F;www.nhn.co.il&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-calendar ai1ec-fa-fw"></i>
				הוסף ללוח אחר
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title=""
			  href="http&#x3A;&#x2F;&#x2F;www.nhn.co.il&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&xml=true">
				<i class="ai1ec-fa ai1ec-fa-file-text ai1ec-fa-lg ai1ec-fa-fw"></i>
				Export to XML
			</a>
		</li>
	</ul>
</div>

					</div>
	 
</div>



</aside></div>
</div>

<div class="fbox footer-four">
<div class="widget-area the-icons">
<aside id="text-22" class="widget widget_text">			<div class="textwidget"><a href="http://t.groupon.co.il/r?tsToken=IL_AFF_0_210405_596536_0&url=https%3A%2F%2Fwww.groupon.co.il%2Foccasion%2Fkosher%3FCID%3DIL_AFF_5600_225_5383_1%26z%3Dskip%26utm_medium%3Dafl%26utm_campaign%3D210405%26mediaId%3D596536%26utm_source%3DGPN">
    <img src="http://partner-ts.groupon.co.il/track/impression/image?tsToken=IL_AFF_0_210405_596536_0" width="250" height="250" alt="?????? ?????? ?????" />
</a></div>
		</aside></div>
</div>

</div>
</div>
</div>

</footer>
<!-- FOOTER TOP END -->



<footer class="footer-bottom">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright &copy; 2017. השרון הצפוני NHN &#8211; מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא</div>
<div class="footer-right">
<ul id="menu-footer-menu" class="menu"><li id="menu-item-1923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1923"><a href="http://www.nhn.co.il/%d7%a4%d7%a8%d7%a1%d7%9d-%d7%90%d7%a6%d7%9c%d7%a0%d7%95/">פרסם אצלנו</a></li>
<li id="menu-item-1997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1997"><a href="http://www.nhn.co.il/%d7%aa%d7%a7%d7%a0%d7%95%d7%9f-%d7%95%d7%aa%d7%a0%d7%90%d7%99-%d7%a9%d7%99%d7%9e%d7%95%d7%a9-%d7%91%d7%90%d7%aa%d7%a8/">תקנון ותנאי שימוש באתר</a></li>
<li id="menu-item-1998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1998"><a href="http://www.nhn.co.il/%d7%90%d7%95%d7%93%d7%95%d7%aa-nhn/">אודות NHN</a></li>
<li id="menu-item-1999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1999"><a href="http://www.nhn.co.il/%d7%9e%d7%99%d7%99%d7%9c-%d7%9c%d7%9e%d7%a2%d7%a8%d7%9b%d7%aa/">מייל למערכת</a></li>
<li id="menu-item-2000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2000"><a href="http://www.zimeteam.co.il">הוקם ומופעל ע&quot;י צימטים תקשורת בע&quot;מ</a></li>
</ul><br /><!-- Mesocolumn Theme by Dezzain, download and info at https://wordpress.org/themes/mesocolumn --></div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->


<script type="text/javascript">
var google_tag_params = {
dynx_itemid: 'REPLACE_WITH_VALUE',
dynx_itemid2: 'REPLACE_WITH_VALUE',
dynx_pagetype: 'REPLACE_WITH_VALUE',
dynx_totalvalue: 'REPLACE_WITH_VALUE',
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 949247255;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/949247255/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<div id="wp_access_helper_container" class="accessability_container dark_theme">
    <!-- WP Accessibility Helper (WAH) - https://wordpress.org/plugins/wp-accessibility-helper/ -->
                    <button type="button" class="wahout aicon_link"
                accesskey="z"
                aria-label="סרגל צד של עוזר נגישות"
                title="סרגל צד של עוזר נגישות">
                <img src="http://www.nhn.co.il/wp-content/plugins/wp-accessibility-helper/assets/images/accessibility-48.jpg"
                    alt="נגישות" class="aicon_image" />
            </button>
            <div id="access_container" aria-hidden="false">
                <button tabindex="-1" type="button" class="close_container wahout"
                    accesskey="x"
                    aria-label="סגור"
                    title="סגור">
                    סגור                </button>
                <div class="access_container_inner">
                    <div class="a_module wah_font_resize">
            <div class="a_module_title">שינוי גודל גופנים</div>
            <div class="a_module_exe font_resizer">
                <button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="פונט קטן יותר"
                    aria-label="פונט קטן יותר">A-</button>
                <button tabindex="-1" type="button" class="wah-action-button larger wahout" title="פונט גדול יותר"
                    aria-label="פונט גדול יותר">A+</button>
            </div>
        </div><div class="a_module wah_contrast_trigger">
                <div class="a_module_title">ניגודיות</div>
                <div class="a_module_exe">
                    <button tabindex="-1" type="button" id="contrast_trigger" class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title="Contrast">בחר צבע</button>
                    <div class="color_selector" aria-hidden="true">
                        <button type="button" class="convar black wahout" data-bgcolor="#000" data-color="#FFF"
                        title="שחור">שחור</button>
                        <button type="button" class="convar white wahout" data-bgcolor="#FFF" data-color="#000"
                        title="לבן">לבן</button>
                        <button type="button" class="convar green wahout" data-bgcolor="#00FF21" data-color="#000"
                        title="ירוק">ירוק</button>
                        <button type="button" class="convar blue wahout" data-bgcolor="#0FF" data-color="#000"
                        title="כחול">כחול</button>
                        <button type="button" class="convar red wahout" data-bgcolor="#F00" data-color="#000"
                        title="אדום">אדום</button>
                        <button type="button" class="convar orange wahout" data-bgcolor="#FF6A00" data-color="#000" title="כתום">כתום</button>
                        <button type="button" class="convar yellow wahout" data-bgcolor="#FFD800" data-color="#000"
                        title="צהוב">צהוב</button>
                        <button type="button" class="convar navi wahout" data-bgcolor="#B200FF" data-color="#000"
                        title="נאבי">נאבי</button>
                    </div>
                </div>
            </div><div class="a_module wah_underline_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="קו תחתון לקישורים" title="קו תחתון לקישורים">קו תחתון לקישורים</button>
            </div>
        </div><div class="a_module wah_highlight_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="סמן קישורים עם צבע רקע?" title="סמן קישורים עם צבע רקע?">סמן קישורים עם צבע רקע?</button>
            </div>
        </div><div class="a_module wah_clear_cookies">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies"
                aria-label="לנקות זכרון "עוגיות"" title="לנקות זכרון "עוגיות"">לנקות זכרון "עוגיות"</button>
            </div>
        </div><div class="a_module wah_greyscale">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" id="greyscale" class="greyscale wah-action-button wahout wah-call-greyscale"
                aria-label="גווני אפור לתמונות" title="גווני אפור לתמונות">גווני אפור לתמונות</button>
            </div>
        </div><div class="a_module wah_invert">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert"
                aria-label="הפוך צבעים" title="הפוך צבעים">הפוך צבעים</button>
            </div>
        </div><div class="a_module wah_remove_styles">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-remove-styles"
                aria-label="הסר עיצובים" title="הסר עיצובים">הסר עיצובים</button>
            </div>
        </div>                        <button type="button" title="לסגור" class="wah-skip close-wah-sidebar">
        לסגור    </button>
                </div>
            </div>
            
<script type="text/javascript">
    var roleLink = 1;                                    </script>
    <style media="screen">#access_container {font-family:Arial, Helvetica, sans-serif;}</style>
                <!-- WP Accessibility Helper. Created by Alex Volkov. -->
</div>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='1b0b8372f8a0dc943819424fca5d0311';
hf4V='fed76f5aabaa578141f60c1374076c0b';
cm4S="form[action='http://www.nhn.co.il/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<!-- Powered by WPtouch: 4.3.14 --><script type='text/javascript' src='http://www.nhn.co.il/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u05e0\u05d0 \u05dc\u05d0\u05e9\u05e8 \u05e9\u05d4\u05e0\u05da \u05dc\u05d0 \u05e8\u05d5\u05d1\u05d5\u05d8."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nhn.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.nhn.co.il/wp-content/plugins/wp-accessibility-helper/assets/js/wp-accessibility-helper.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.nhn.co.il/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.nhn.co.il/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.4.1'></script>
<script type='text/javascript' src='http://www.nhn.co.il/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.4.1'></script>
<script type='text/javascript' src='http://www.nhn.co.il/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.4.1'></script>
<script type='text/javascript' src='http://www.nhn.co.il/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.4.1'></script>
<script type='text/javascript' src='http://www.nhn.co.il/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"5902","ajaxurl":"http:\/\/www.nhn.co.il\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nhn.co.il/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.nhn.co.il/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://www.nhn.co.il/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.nhn.co.il/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.18'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/he_IL/sdk.js#xfbml=1&appId=1096463927037553&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


</body>

</html>