	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="he-IL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="he-IL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="he-IL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://www.nhn.co.il/xmlrpc.php"/>

		<title>BBB עין שמר מציג סדנאות שף לילדים - השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא</title>

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.nhn.co.il/bbb-%d7%a2%d7%99%d7%9f-%d7%a9%d7%9e%d7%a8-%d7%9e%d7%a6%d7%99%d7%92-%d7%a1%d7%93%d7%a0%d7%90%d7%95%d7%aa-%d7%a9%d7%a3-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d/" />
<meta property="og:locale" content="he_IL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BBB עין שמר מציג סדנאות שף לילדים - השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא" />
<meta property="og:description" content="הסדנאות מיועדות לילדים בגילאי 4-10 . הרווחים מהסדנאות יועברו כתרומה לעמותת גדולים מהחיים" />
<meta property="og:url" content="http://www.nhn.co.il/bbb-%d7%a2%d7%99%d7%9f-%d7%a9%d7%9e%d7%a8-%d7%9e%d7%a6%d7%99%d7%92-%d7%a1%d7%93%d7%a0%d7%90%d7%95%d7%aa-%d7%a9%d7%a3-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d/" />
<meta property="og:site_name" content="השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא" />
<meta property="article:publisher" content="https://www.facebook.com/groups/nhnonline/" />
<meta property="article:tag" content="BBB עין שמר" />
<meta property="article:section" content="אוכל" />
<meta property="article:published_time" content="2018-07-18T18:01:37+03:00" />
<meta property="og:image" content="http://www.nhn.co.il/wp-content/uploads/2018/07/סדנאות-שף-לילדים-ברשת-BBB.-צילום-יוליה-פריליק-ניב-14-767x1024.jpg" />
<meta property="og:image:width" content="767" />
<meta property="og:image:height" content="1024" />
<meta property="og:image:alt" content="BBB עין שמר" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא &laquo; פיד‏" href="http://www.nhn.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא &laquo; פיד תגובות‏" href="http://www.nhn.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא &laquo; פיד תגובות של BBB עין שמר מציג סדנאות שף לילדים" href="http://www.nhn.co.il/bbb-%d7%a2%d7%99%d7%9f-%d7%a9%d7%9e%d7%a8-%d7%9e%d7%a6%d7%99%d7%92-%d7%a1%d7%93%d7%a0%d7%90%d7%95%d7%aa-%d7%a9%d7%a3-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nhn.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.nhn.co.il/wp-content/plugins/all-in-one-event-calendar/cache/9bcac616_ai1ec_parsed_css.css?ver=2.5.32' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nhn.co.il/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.nhn.co.il/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cool-tag-cloud-css'  href='http://www.nhn.co.il/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpah-front-styles-css'  href='http://www.nhn.co.il/wp-content/plugins/wp-accessibility-helper/assets/css/wp-accessibility-helper.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.nhn.co.il/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Varela+Round:400&#038;subset=hebrew' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nhn.co.il/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nhn.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.nhn.co.il/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.nhn.co.il/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.nhn.co.il/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nhn.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nhn.co.il/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='http://www.nhn.co.il/?p=7629' />
<link rel="alternate" type="application/json+oembed" href="http://www.nhn.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nhn.co.il%2Fbbb-%25d7%25a2%25d7%2599%25d7%259f-%25d7%25a9%25d7%259e%25d7%25a8-%25d7%259e%25d7%25a6%25d7%2599%25d7%2592-%25d7%25a1%25d7%2593%25d7%25a0%25d7%2590%25d7%2595%25d7%25aa-%25d7%25a9%25d7%25a3-%25d7%259c%25d7%2599%25d7%259c%25d7%2593%25d7%2599%25d7%259d%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nhn.co.il/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nhn.co.il%2Fbbb-%25d7%25a2%25d7%2599%25d7%259f-%25d7%25a9%25d7%259e%25d7%25a8-%25d7%259e%25d7%25a6%25d7%2599%25d7%2592-%25d7%25a1%25d7%2593%25d7%25a0%25d7%2590%25d7%2595%25d7%25aa-%25d7%25a9%25d7%25a3-%25d7%259c%25d7%2599%25d7%259c%25d7%2593%25d7%2599%25d7%259d%2F&#038;format=xml" />
			<link rel="amphtml" href="http://www.nhn.co.il/amp/bbb-%d7%a2%d7%99%d7%9f-%d7%a9%d7%9e%d7%a8-%d7%9e%d7%a6%d7%99%d7%92-%d7%a1%d7%93%d7%a0%d7%90%d7%95%d7%aa-%d7%a9%d7%a3-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d"/>
			<meta property="fb:app_id" content="1096463927037553"/><!-- nhn --><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1672524976369477');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1672524976369477&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nhn.co.il/?wordfence_lh=1&hid=A54ECA6B077F8BF97BCCB6778BD9F75F');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.nhn.co.il/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.nhn.co.il\/wp-content\/uploads\/2015\/03\/nhn_logo.jpg"
    },
    "url": "http:\/\/www.nhn.co.il\/",
    "name": "\u05d4\u05e9\u05e8\u05d5\u05df \u05d4\u05e6\u05e4\u05d5\u05e0\u05d9 NHN - \u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d1\u05d7\u05d3\u05e8\u05d4 | \u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d1\u05e4\u05e8\u05d3\u05e1 \u05d7\u05e0\u05d4 \u05db\u05e8\u05db\u05d5\u05e8 | \u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d1\u05d0\u05d5\u05e8 \u05e2\u05e7\u05d9\u05d1\u05d0",
    "description": "\u05d4\u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d4\u05d3\u05d9\u05d2\u05d9\u05d8\u05dc\u05d9 \u05e9\u05dc\u05db\u05dd \u05dc\u05d7\u05d3\u05e9\u05d5\u05ea \u05de\u05e7\u05d5\u05de\u05d9\u05d5\u05ea \u05d0\u05d5\u05df \u05dc\u05d9\u05d9\u05df \u05db\u05dc \u05d9\u05d5\u05dd \u05db\u05dc \u05d4\u05e9\u05e0\u05d4."
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u05d4\u05e9\u05e8\u05d5\u05df \u05d4\u05e6\u05e4\u05d5\u05e0\u05d9 NHN - \u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d1\u05d7\u05d3\u05e8\u05d4 | \u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d1\u05e4\u05e8\u05d3\u05e1 \u05d7\u05e0\u05d4 \u05db\u05e8\u05db\u05d5\u05e8 | \u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d1\u05d0\u05d5\u05e8 \u05e2\u05e7\u05d9\u05d1\u05d0",
    "alternateName": "\u05d4\u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d4\u05d3\u05d9\u05d2\u05d9\u05d8\u05dc\u05d9 \u05e9\u05dc\u05db\u05dd \u05dc\u05d7\u05d3\u05e9\u05d5\u05ea \u05de\u05e7\u05d5\u05de\u05d9\u05d5\u05ea \u05d0\u05d5\u05df \u05dc\u05d9\u05d9\u05df \u05db\u05dc \u05d9\u05d5\u05dd \u05db\u05dc \u05d4\u05e9\u05e0\u05d4.",
    "url": "http:\/\/www.nhn.co.il\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "BBB \u05e2\u05d9\u05df \u05e9\u05de\u05e8 \u05de\u05e6\u05d9\u05d2 \u05e1\u05d3\u05e0\u05d0\u05d5\u05ea \u05e9\u05e3 \u05dc\u05d9\u05dc\u05d3\u05d9\u05dd",
    "description": "\u05d4\u05e1\u05d3\u05e0\u05d0\u05d5\u05ea \u05de\u05d9\u05d5\u05e2\u05d3\u05d5\u05ea \u05dc\u05d9\u05dc\u05d3\u05d9\u05dd \u05d1\u05d2\u05d9\u05dc\u05d0\u05d9 4-10 . \u05d4\u05e8\u05d5\u05d5\u05d7\u05d9\u05dd \u05de\u05d4\u05e1\u05d3\u05e0\u05d0\u05d5\u05ea \u05d9\u05d5\u05e2\u05d1\u05e8\u05d5 \u05db\u05ea\u05e8\u05d5\u05de\u05d4 \u05dc\u05e2\u05de\u05d5\u05ea\u05ea \u05d2\u05d3\u05d5\u05dc\u05d9\u05dd \u05de\u05d4\u05d7\u05d9\u05d9\u05dd\r\n",
    "datePublished": "2018-07-18",
    "dateModified": "2018-07-18",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u05de\u05e2\u05e8\u05db\u05ea \u05d4\u05e9\u05e8\u05d5\u05df \u05d4\u05e6\u05e4\u05d5\u05e0\u05d9"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.nhn.co.il\/wp-content\/uploads\/2018\/07\/\u05e1\u05d3\u05e0\u05d0\u05d5\u05ea-\u05e9\u05e3-\u05dc\u05d9\u05dc\u05d3\u05d9\u05dd-\u05d1\u05e8\u05e9\u05ea-BBB.-\u05e6\u05d9\u05dc\u05d5\u05dd-\u05d9\u05d5\u05dc\u05d9\u05d4-\u05e4\u05e8\u05d9\u05dc\u05d9\u05e7-\u05e0\u05d9\u05d1-14.jpg",
        "width": 1872,
        "height": 2500
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/www.nhn.co.il\/bbb-%d7%a2%d7%99%d7%9f-%d7%a9%d7%9e%d7%a8-%d7%9e%d7%a6%d7%99%d7%92-%d7%a1%d7%93%d7%a0%d7%90%d7%95%d7%aa-%d7%a9%d7%a3-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://www.nhn.co.il/wp-content/bs-booster-cache/575af1b23876154cc3aa6620e2445e94.css' type='text/css' media='all' />
<link rel='stylesheet' id='1.9.3-1532071179' href='http://www.nhn.co.il/wp-content/bs-booster-cache/8e0a0b51fbba96717b06d697d866945e.css' type='text/css' media='all' />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60334106-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-7629 single-format-standard unknown wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_script accessibility-remove-styles-setup accessibility-underline-setup accessibility-location-right active-light-box active-top-line close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="rtl">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container right skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
								<div class="site-description">המקומון הדיגיטלי שלכם לחדשות מקומיות און ליין כל יום כל השנה.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="http://www.nhn.co.il">
					<input type="text" name="s" value=""
					       placeholder="חיפוש">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/infonhn" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116030018206526131828" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/betterstudio" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
	<div class="main-wrap content-main-wrap">
	<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/infonhn" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">יום שלישי, יולי 24, 2018</span>
					</li>
								</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://www.nhn.co.il/" itemprop="url" rel="home">
					<img id="site-logo" src="http://www.nhn.co.il/wp-content/uploads/2015/03/nhn_logo.jpg"
			     alt="השרון הצפוני"  />

			<span class="site-title">השרון הצפוני - המקומון הדיגיטלי שלכם לחדשות מקומיות און ליין כל יום כל השנה.</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-6727-468181046" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="6727" data-type="code"><span id="bsac-6727-468181046-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-6727-468181046');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-6727-468181046-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="8558471593" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-6727-468181046-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="8558471593" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-6727-468181046-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="8558471593" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-6727-468181046-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="8558471593" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-1724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-1724"><a href="http://www.nhn.co.il">ראשי</a></li>
<li id="menu-item-1732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-127 better-anim-fade menu-item-1732"><a href="http://www.nhn.co.il/category/%d7%a2%d7%a1%d7%a7%d7%99%d7%9d-%d7%9e%d7%a7%d7%95%d7%9e%d7%99%d7%99%d7%9d/">עסקים מקומיים</a></li>
<li id="menu-item-1733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-118 better-anim-fade menu-item-1733"><a href="http://www.nhn.co.il/category/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%95%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa/">צרכנות ונדל&quot;ן</a>
<ul class="sub-menu">
	<li id="menu-item-4304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-514 better-anim-fade menu-item-4304"><a href="http://www.nhn.co.il/category/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%94%d7%91%d7%99%d7%aa/">עיצוב הבית</a></li>
</ul>
</li>
<li id="menu-item-1736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-126 better-anim-fade menu-item-1736"><a href="http://www.nhn.co.il/category/%d7%90%d7%95%d7%9b%d7%9c/">אוכל</a></li>
<li id="menu-item-1738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-125 better-anim-fade menu-item-1738"><a href="http://www.nhn.co.il/category/%d7%a0%d7%a9%d7%99%d7%9d-%d7%95%d7%9c%d7%99%d7%99%d7%a3-%d7%a1%d7%98%d7%99%d7%99%d7%9c/">נשים וסטייל</a></li>
<li id="menu-item-1885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-161 better-anim-fade menu-item-1885"><a href="http://www.nhn.co.il/category/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa/">בריאות וספורט</a></li>
<li id="menu-item-1739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-122 better-anim-fade menu-item-1739"><a href="http://www.nhn.co.il/category/%d7%90%d7%99%d7%9b%d7%95%d7%aa-%d7%a1%d7%91%d7%99%d7%91%d7%94/">סביבה</a></li>
<li id="menu-item-1737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-120 better-anim-fade menu-item-1737"><a href="http://www.nhn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%95%d7%a4%d7%a0%d7%90%d7%99/">תרבות ופנאי</a>
<ul class="sub-menu">
	<li id="menu-item-4206" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4206"><a href="http://www.nhn.co.il/calendar/">לוח אירועים</a></li>
	<li id="menu-item-4324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-645 better-anim-fade menu-item-4324"><a href="http://www.nhn.co.il/category/%d7%97%d7%91%d7%a8%d7%94/">חברה טובה</a></li>
</ul>
</li>
<li id="menu-item-1735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-119 better-anim-fade menu-item-1735"><a href="http://www.nhn.co.il/category/%d7%97%d7%99%d7%a0%d7%95%d7%9a/">חינוך</a></li>
<li id="menu-item-1869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-117 better-anim-fade menu-item-1869"><a href="http://www.nhn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%9e%d7%a7%d7%95%d7%9e%d7%99%d7%95%d7%aa/">מקומי</a></li>
<li id="menu-item-1866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-196 better-anim-fade menu-item-1866"><a href="http://www.nhn.co.il/category/%d7%90%d7%99%d7%96%d7%95%d7%a8/">איזור</a>
<ul class="sub-menu">
	<li id="menu-item-1726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-187 better-anim-fade menu-item-1726"><a href="http://www.nhn.co.il/category/%d7%90%d7%95%d7%a8-%d7%a2%d7%a7%d7%99%d7%91%d7%90/">אור עקיבא</a></li>
	<li id="menu-item-1727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-167 better-anim-fade menu-item-1727"><a href="http://www.nhn.co.il/category/%d7%97%d7%93%d7%a8%d7%94/">חדרה</a></li>
	<li id="menu-item-1728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-164 better-anim-fade menu-item-1728"><a href="http://www.nhn.co.il/category/%d7%97%d7%a8%d7%99%d7%a9/">חריש</a></li>
	<li id="menu-item-1729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-168 better-anim-fade menu-item-1729"><a href="http://www.nhn.co.il/category/%d7%9e%d7%a0%d7%a9%d7%94/">מנשה</a></li>
	<li id="menu-item-1730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-165 better-anim-fade menu-item-1730"><a href="http://www.nhn.co.il/category/%d7%a4%d7%a8%d7%93%d7%a1-%d7%97%d7%a0%d7%94-%d7%9b%d7%a8%d7%9b%d7%95%d7%a8/">פרדס חנה כרכור</a></li>
	<li id="menu-item-1731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-166 better-anim-fade menu-item-1731"><a href="http://www.nhn.co.il/category/%d7%a7%d7%99%d7%a1%d7%a8%d7%99%d7%94/">קיסריה</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://www.nhn.co.il">
	<input type="search" class="search-field"
	       placeholder="חיפוש"
	       value="" name="s"
	       title="חיפוש"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="חיפוש">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container">
				<a href="http://www.nhn.co.il/" itemprop="url" rel="home">
											<img src="http://www.nhn.co.il/wp-content/uploads/2015/03/nhn_logo.jpg"
						     alt="השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://www.nhn.co.il" rel="home""><span itemprop='name'>דף הבית</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://www.nhn.co.il/category/%d7%90%d7%95%d7%9b%d7%9c/" ><span itemprop='name'>אוכל</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>BBB עין שמר מציג סדנאות שף לילדים</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://www.nhn.co.il/bbb-%d7%a2%d7%99%d7%9f-%d7%a9%d7%9e%d7%a8-%d7%9e%d7%a6%d7%99%d7%92-%d7%a1%d7%93%d7%a0%d7%90%d7%95%d7%aa-%d7%a9%d7%a3-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-7629" class="post-7629 post type-post status-publish format-standard has-post-thumbnail  category-126 tag-bbb-- single-post-content">
									<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="http://www.nhn.co.il/wp-content/uploads/2018/07/סדנאות-שף-לילדים-ברשת-BBB.-צילום-יוליה-פריליק-ניב-14.jpg"><img  alt="BBB עין שמר" data-src="http://www.nhn.co.il/wp-content/uploads/2018/07/סדנאות-שף-לילדים-ברשת-BBB.-צילום-יוליה-פריליק-ניב-14-750x430.jpg">											</a>
																							<figcaption
														class="wp-caption-text">סדנאות שף לילדים ברשת BBB. צילום יוליה פריליק ניב </figcaption>
												</figure>
												</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-126"><a href="http://www.nhn.co.il/category/%d7%90%d7%95%d7%9b%d7%9c/">אוכל</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">BBB עין שמר מציג סדנאות שף לילדים</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="http://www.nhn.co.il/author/admin/"
		   title="לתכנים נוספים מהכותב"
		   class="post-author-a post-author-avatar">
			<img  alt="" class="avatar avatar-26 photo" height="26" width="26" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/1.gravatar.com\/avatar\/&quot;,&quot;sizes&quot;:{&quot;26&quot;:&quot;1dd00688fa1aafd522c105f0796f4603?s=26&#038;d=mm&#038;r=g&quot;,&quot;52&quot;:&quot;1dd00688fa1aafd522c105f0796f4603?s=52&#038;d=mm&#038;r=g&quot;}}" data-src="http://1.gravatar.com/avatar/1dd00688fa1aafd522c105f0796f4603?s=26&#038;d=mm&#038;r=g"/><span class="post-author-name">ע" <b>מערכת השרון הצפוני</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2018-07-18T18:01:37+00:00">פורסם בתאריך <b>יול 18, 2018</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="http://www.nhn.co.il/bbb-%d7%a2%d7%99%d7%9f-%d7%a9%d7%9e%d7%a8-%d7%9e%d7%a6%d7%99%d7%92-%d7%a1%d7%93%d7%a0%d7%90%d7%95%d7%aa-%d7%a9%d7%a3-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: “BBB עין שמר מציג סדנאות שף לילדים”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">שיתוף</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.nhn.co.il%2Fbbb-%25d7%25a2%25d7%2599%25d7%259f-%25d7%25a9%25d7%259e%25d7%25a8-%25d7%259e%25d7%25a6%25d7%2599%25d7%2592-%25d7%25a1%25d7%2593%25d7%25a0%25d7%2590%25d7%2595%25d7%25aa-%25d7%25a9%25d7%25a3-%25d7%259c%25d7%2599%25d7%259c%25d7%2593%25d7%2599%25d7%259d%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p>רשת מסעדות ההמבורגרים BBB , ממשיכה במסורת, שהפכה כבר לחלק בלתי נפרד מהקיץ ותערוך סדנאות בישול לילדים בכל מסעדות הרשת ברחבי הארץ, במהלך החופש הגדול, החל מה 23.7 עד ה 16.8.2018.</p>
<p>הסדנאות מיועדות לילדים בגילאי 4 עד 10 ובכל סדנה ישתתפו כ- 25 ילדים, שיתנסו בהכנת ואכילת המבורגרים, צ'יפס וקינוח.</p>
<p>הסדנאות יועברו ע&quot;י השפים של הרשת. הילדים שייקחו חלק בסדנה, יקבלו ערכת שף מיוחדת הכוללת: סינר, כובע, חוברת צביעה ותעודת שף, המציינת שהילד נושא התעודה עבר בהצלחה את סדנת השף הצעיר של רשת BBB.</p>
<p>בסיום הסדנא יקבל כל ילד ארוחת ילדים מעשה ידיו, אותה יוכל לאכול בהנאה.</p>
<p>מחיר הסדנה: 69 ₪ לילד.</p>
<p>כל הרווחים מהסדנה הינם קודש לעמותת גדולים מהחיים.</p>
<p>ההרשמה במסעדות רשת BBB.</p>
<p>הסדנאות יתקיימו בין השעות 16:30-18:30.</p>
<p>מיקומי סדנאות הילדים בסניפי BBB  לפי תאריכים:</p>
<table>
<tbody>
<tr>
<td>שם הסניף</td>
<td>תאריך הסדנא</td>
<td>יום בשבוע</td>
</tr>
<tr>
<td>עין שמר</td>
<td>23/7</td>
<td>שני</td>
</tr>
<tr>
<td>אשדוד</td>
<td>24/7</td>
<td>שלישי</td>
</tr>
<tr>
<td>קריית חיים</td>
<td>24/7</td>
<td>שלישי</td>
</tr>
<tr>
<td>ירושלים</td>
<td>25/7</td>
<td>רביעי</td>
</tr>
<tr>
<td>קריון</td>
<td>25/7</td>
<td>רביעי</td>
</tr>
<tr>
<td>נתניה</td>
<td>30/7</td>
<td>שני</td>
</tr>
<tr>
<td>רחובות</td>
<td>30/7</td>
<td>שני</td>
</tr>
<tr>
<td>ראשל&quot;צ</td>
<td>31/7</td>
<td>שלישי</td>
</tr>
<tr>
<td>יגאל אלון ת&quot;א</td>
<td>31/7</td>
<td>שלישי</td>
</tr>
<tr>
<td>נצרת עילית</td>
<td>1/8</td>
<td>רביעי</td>
</tr>
<tr>
<td>רמת החייל</td>
<td>1/8</td>
<td>רביעי</td>
</tr>
<tr>
<td>פתח תקווה</td>
<td>2/8</td>
<td>חמישי</td>
</tr>
<tr>
<td>עפולה</td>
<td>2/8</td>
<td>חמישי</td>
</tr>
<tr>
<td>הרצליה</td>
<td>6/8</td>
<td>שני</td>
</tr>
<tr>
<td>כרמיאל</td>
<td>6/8</td>
<td>שני</td>
</tr>
<tr>
<td>אם הדרך</td>
<td>7/8</td>
<td>שלישי</td>
</tr>
<tr>
<td>רעננה</td>
<td>8/8</td>
<td>רביעי</td>
</tr>
<tr>
<td>יוקנעם</td>
<td>8/8</td>
<td>רביעי</td>
</tr>
<tr>
<td>קריית גת</td>
<td>9/8</td>
<td>חמישי</td>
</tr>
<tr>
<td>ראש פינה</td>
<td>9/8</td>
<td>חמישי</td>
</tr>
<tr>
<td>נהריה</td>
<td>13/8</td>
<td>שני</td>
</tr>
<tr>
<td>רמת ישי</td>
<td>13/8</td>
<td>שני</td>
</tr>
<tr>
<td>באר שבע</td>
<td>14/8</td>
<td>שלישי</td>
</tr>
<tr>
<td>חולון</td>
<td>14/8</td>
<td>שלישי</td>
</tr>
<tr>
<td>חיפה</td>
<td>15/8</td>
<td>רביעי</td>
</tr>
<tr>
<td>הארבעה – ת&quot;א</td>
<td>15/8</td>
<td>רביעי</td>
</tr>
<tr>
<td>הוד השרון</td>
<td>16/8</td>
<td>חמישי</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>&nbsp;</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.nhn.co.il/bbb-%d7%a2%d7%99%d7%9f-%d7%a9%d7%9e%d7%a8-%d7%9e%d7%a6%d7%99%d7%92-%d7%a1%d7%93%d7%a0%d7%90%d7%95%d7%aa-%d7%a9%d7%a3-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.nhn.co.il/bbb-%d7%a2%d7%99%d7%9f-%d7%a9%d7%9e%d7%a8-%d7%9e%d7%a6%d7%99%d7%92-%d7%a1%d7%93%d7%a0%d7%90%d7%95%d7%aa-%d7%a9%d7%a3-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>									</div>
										<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="http://www.nhn.co.il/tag/bbb-%d7%a2%d7%99%d7%9f-%d7%a9%d7%9e%d7%a8/" rel="tag">BBB עין שמר</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="http://www.nhn.co.il/bbb-%d7%a2%d7%99%d7%9f-%d7%a9%d7%9e%d7%a8-%d7%9e%d7%a6%d7%99%d7%92-%d7%a1%d7%93%d7%a0%d7%90%d7%95%d7%aa-%d7%a9%d7%a3-%d7%9c%d7%99%d7%9c%d7%93%d7%99%d7%9d/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: “BBB עין שמר מציג סדנאות שף לילדים”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">שיתוף</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.nhn.co.il%2Fbbb-%25d7%25a2%25d7%2599%25d7%259f-%25d7%25a9%25d7%259e%25d7%25a8-%25d7%259e%25d7%25a6%25d7%2599%25d7%2592-%25d7%25a1%25d7%2593%25d7%25a0%25d7%2590%25d7%2595%25d7%25aa-%25d7%25a9%25d7%25a3-%25d7%259c%25d7%2599%25d7%259c%25d7%2593%25d7%2599%25d7%259d%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span></div>		</div>
										</article>
								<section class="post-author clearfix">
		<a href="http://www.nhn.co.il/author/admin/"
	   title="לתכנים נוספים מהכותב">
		<span class="post-author-avatar" itemprop="image"><img  alt="" class="avatar avatar-80 photo" height="80" width="80" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/1.gravatar.com\/avatar\/&quot;,&quot;sizes&quot;:{&quot;80&quot;:&quot;1dd00688fa1aafd522c105f0796f4603?s=80&#038;d=mm&#038;r=g&quot;,&quot;160&quot;:&quot;1dd00688fa1aafd522c105f0796f4603?s=160&#038;d=mm&#038;r=g&quot;}}" data-src="http://1.gravatar.com/avatar/1dd00688fa1aafd522c105f0796f4603?s=80&#038;d=mm&#038;r=g"/></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="http://www.nhn.co.il/author/admin/"><span class="post-author-name">מערכת השרון הצפוני</span></a>
	</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-right"></i> הכתבה הקודמת				</p>
				<p class="title heading-typo"><a href="http://www.nhn.co.il/%d7%90%d7%99%d7%99%d7%9c-%d7%a6%d7%a8%d7%95%d7%a8-%d7%90%d7%9c%d7%95%d7%a3-%d7%a2%d7%95%d7%9c%d7%9d-%d7%9e%d7%a7%d7%95%d7%9e%d7%99/" rel="prev">אייל צרור &#8211; אלוף עולם מקומי</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">הכתבה הבאה <i
							class="fa fa-arrow-left"></i></p>
				<p class="title heading-typo"><a href="http://www.nhn.co.il/%d7%9e%d7%99%d7%a0%d7%95%d7%99%d7%99-%d7%9e%d7%a0%d7%94%d7%9c%d7%99-%d7%91%d7%aa%d7%99-%d7%a1%d7%a4%d7%a8-%d7%97%d7%93%d7%a9%d7%99%d7%9d-%d7%91%d7%97%d7%93%d7%a8%d7%94/" rel="next">מינויי מנהלי בתי ספר חדשים בחדרה</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_728878810_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">תכנים נוספים שיכולים לעניין אותך</span>
			</a>
			<a href="#relatedposts_728878810_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_728878810_2">
				<span
						class="h-text related-posts-heading">תכנים נוספים </span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_728878810_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-7605 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-126">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-126"><a href="http://www.nhn.co.il/category/%d7%90%d7%95%d7%9b%d7%9c/">אוכל</a></span></div>			<a  title="צמת קפרזה &#8211; אהבה מביס ראשון" data-src="http://www.nhn.co.il/wp-content/uploads/2018/07/קפרזה-מאת-מאסטר-שף-צילום-אפיק-גבאי-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.nhn.co.il\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u05e7\u05e4\u05e8\u05d6\u05d4-\u05de\u05d0\u05ea-\u05de\u05d0\u05e1\u05d8\u05e8-\u05e9\u05e3-\u05e6\u05d9\u05dc\u05d5\u05dd-\u05d0\u05e4\u05d9\u05e7-\u05d2\u05d1\u05d0\u05d9-2-86x64.jpg&quot;,&quot;210&quot;:&quot;\u05e7\u05e4\u05e8\u05d6\u05d4-\u05de\u05d0\u05ea-\u05de\u05d0\u05e1\u05d8\u05e8-\u05e9\u05e3-\u05e6\u05d9\u05dc\u05d5\u05dd-\u05d0\u05e4\u05d9\u05e7-\u05d2\u05d1\u05d0\u05d9-2-210x136.jpg&quot;,&quot;279&quot;:&quot;\u05e7\u05e4\u05e8\u05d6\u05d4-\u05de\u05d0\u05ea-\u05de\u05d0\u05e1\u05d8\u05e8-\u05e9\u05e3-\u05e6\u05d9\u05dc\u05d5\u05dd-\u05d0\u05e4\u05d9\u05e7-\u05d2\u05d1\u05d0\u05d9-2-279x220.jpg&quot;,&quot;357&quot;:&quot;\u05e7\u05e4\u05e8\u05d6\u05d4-\u05de\u05d0\u05ea-\u05de\u05d0\u05e1\u05d8\u05e8-\u05e9\u05e3-\u05e6\u05d9\u05dc\u05d5\u05dd-\u05d0\u05e4\u05d9\u05e7-\u05d2\u05d1\u05d0\u05d9-2-357x210.jpg&quot;,&quot;750&quot;:&quot;\u05e7\u05e4\u05e8\u05d6\u05d4-\u05de\u05d0\u05ea-\u05de\u05d0\u05e1\u05d8\u05e8-\u05e9\u05e3-\u05e6\u05d9\u05dc\u05d5\u05dd-\u05d0\u05e4\u05d9\u05e7-\u05d2\u05d1\u05d0\u05d9-2-750x430.jpg&quot;}}"					class="img-holder" href="http://www.nhn.co.il/%d7%a6%d7%9e%d7%aa-%d7%a7%d7%a4%d7%a8%d7%96%d7%94-%d7%90%d7%94%d7%91%d7%94-%d7%9e%d7%91%d7%99%d7%a1-%d7%a8%d7%90%d7%a9%d7%95%d7%9f/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.nhn.co.il/%d7%a6%d7%9e%d7%aa-%d7%a7%d7%a4%d7%a8%d7%96%d7%94-%d7%90%d7%94%d7%91%d7%94-%d7%9e%d7%91%d7%99%d7%a1-%d7%a8%d7%90%d7%a9%d7%95%d7%9f/" title="צמת קפרזה &#8211; אהבה מביס ראשון">
			<span class="post-title">
				צמת קפרזה &#8211; אהבה מביס ראשון			</span>
	</a>
	</p></div>
</div >
<div  class="post-7579 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-126">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-126"><a href="http://www.nhn.co.il/category/%d7%90%d7%95%d7%9b%d7%9c/">אוכל</a></span></div>			<a  title="עראיס טורטייה קלוי" data-src="http://www.nhn.co.il/wp-content/uploads/2018/07/עראיס-ממולא-בבשר-מבית-מאסטר-שף-צילום-יחצ-Large-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.nhn.co.il\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u05e2\u05e8\u05d0\u05d9\u05e1-\u05de\u05de\u05d5\u05dc\u05d0-\u05d1\u05d1\u05e9\u05e8-\u05de\u05d1\u05d9\u05ea-\u05de\u05d0\u05e1\u05d8\u05e8-\u05e9\u05e3-\u05e6\u05d9\u05dc\u05d5\u05dd-\u05d9\u05d7\u05e6-Large-2-86x64.jpg&quot;,&quot;210&quot;:&quot;\u05e2\u05e8\u05d0\u05d9\u05e1-\u05de\u05de\u05d5\u05dc\u05d0-\u05d1\u05d1\u05e9\u05e8-\u05de\u05d1\u05d9\u05ea-\u05de\u05d0\u05e1\u05d8\u05e8-\u05e9\u05e3-\u05e6\u05d9\u05dc\u05d5\u05dd-\u05d9\u05d7\u05e6-Large-2-210x136.jpg&quot;,&quot;279&quot;:&quot;\u05e2\u05e8\u05d0\u05d9\u05e1-\u05de\u05de\u05d5\u05dc\u05d0-\u05d1\u05d1\u05e9\u05e8-\u05de\u05d1\u05d9\u05ea-\u05de\u05d0\u05e1\u05d8\u05e8-\u05e9\u05e3-\u05e6\u05d9\u05dc\u05d5\u05dd-\u05d9\u05d7\u05e6-Large-2-279x220.jpg&quot;,&quot;357&quot;:&quot;\u05e2\u05e8\u05d0\u05d9\u05e1-\u05de\u05de\u05d5\u05dc\u05d0-\u05d1\u05d1\u05e9\u05e8-\u05de\u05d1\u05d9\u05ea-\u05de\u05d0\u05e1\u05d8\u05e8-\u05e9\u05e3-\u05e6\u05d9\u05dc\u05d5\u05dd-\u05d9\u05d7\u05e6-Large-2-357x210.jpg&quot;,&quot;750&quot;:&quot;\u05e2\u05e8\u05d0\u05d9\u05e1-\u05de\u05de\u05d5\u05dc\u05d0-\u05d1\u05d1\u05e9\u05e8-\u05de\u05d1\u05d9\u05ea-\u05de\u05d0\u05e1\u05d8\u05e8-\u05e9\u05e3-\u05e6\u05d9\u05dc\u05d5\u05dd-\u05d9\u05d7\u05e6-Large-2-750x430.jpg&quot;}}"					class="img-holder" href="http://www.nhn.co.il/%d7%a2%d7%a8%d7%90%d7%99%d7%a1-%d7%98%d7%95%d7%a8%d7%98%d7%99%d7%99%d7%94-%d7%a7%d7%9c%d7%95%d7%99/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.nhn.co.il/%d7%a2%d7%a8%d7%90%d7%99%d7%a1-%d7%98%d7%95%d7%a8%d7%98%d7%99%d7%99%d7%94-%d7%a7%d7%9c%d7%95%d7%99/" title="עראיס טורטייה קלוי">
			<span class="post-title">
				עראיס טורטייה קלוי			</span>
	</a>
	</p></div>
</div >
<div  class="post-7576 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-126">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-126"><a href="http://www.nhn.co.il/category/%d7%90%d7%95%d7%9b%d7%9c/">אוכל</a></span></div>			<a  alt="ארטיק מלון ודבש" title="ארטיק בריא ומרענן &#8211; עשו זאת בעצמכם" data-src="http://www.nhn.co.il/wp-content/uploads/2018/07/מתכון-לארטיק-מלון-ודבש-של-חוות-דרך-התבלינים.-צילום-הדס-ניצן-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.nhn.co.il\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u05de\u05ea\u05db\u05d5\u05df-\u05dc\u05d0\u05e8\u05d8\u05d9\u05e7-\u05de\u05dc\u05d5\u05df-\u05d5\u05d3\u05d1\u05e9-\u05e9\u05dc-\u05d7\u05d5\u05d5\u05ea-\u05d3\u05e8\u05da-\u05d4\u05ea\u05d1\u05dc\u05d9\u05e0\u05d9\u05dd.-\u05e6\u05d9\u05dc\u05d5\u05dd-\u05d4\u05d3\u05e1-\u05e0\u05d9\u05e6\u05df-86x64.jpg&quot;,&quot;210&quot;:&quot;\u05de\u05ea\u05db\u05d5\u05df-\u05dc\u05d0\u05e8\u05d8\u05d9\u05e7-\u05de\u05dc\u05d5\u05df-\u05d5\u05d3\u05d1\u05e9-\u05e9\u05dc-\u05d7\u05d5\u05d5\u05ea-\u05d3\u05e8\u05da-\u05d4\u05ea\u05d1\u05dc\u05d9\u05e0\u05d9\u05dd.-\u05e6\u05d9\u05dc\u05d5\u05dd-\u05d4\u05d3\u05e1-\u05e0\u05d9\u05e6\u05df-210x136.jpg&quot;,&quot;279&quot;:&quot;\u05de\u05ea\u05db\u05d5\u05df-\u05dc\u05d0\u05e8\u05d8\u05d9\u05e7-\u05de\u05dc\u05d5\u05df-\u05d5\u05d3\u05d1\u05e9-\u05e9\u05dc-\u05d7\u05d5\u05d5\u05ea-\u05d3\u05e8\u05da-\u05d4\u05ea\u05d1\u05dc\u05d9\u05e0\u05d9\u05dd.-\u05e6\u05d9\u05dc\u05d5\u05dd-\u05d4\u05d3\u05e1-\u05e0\u05d9\u05e6\u05df-279x220.jpg&quot;,&quot;357&quot;:&quot;\u05de\u05ea\u05db\u05d5\u05df-\u05dc\u05d0\u05e8\u05d8\u05d9\u05e7-\u05de\u05dc\u05d5\u05df-\u05d5\u05d3\u05d1\u05e9-\u05e9\u05dc-\u05d7\u05d5\u05d5\u05ea-\u05d3\u05e8\u05da-\u05d4\u05ea\u05d1\u05dc\u05d9\u05e0\u05d9\u05dd.-\u05e6\u05d9\u05dc\u05d5\u05dd-\u05d4\u05d3\u05e1-\u05e0\u05d9\u05e6\u05df-357x210.jpg&quot;,&quot;750&quot;:&quot;\u05de\u05ea\u05db\u05d5\u05df-\u05dc\u05d0\u05e8\u05d8\u05d9\u05e7-\u05de\u05dc\u05d5\u05df-\u05d5\u05d3\u05d1\u05e9-\u05e9\u05dc-\u05d7\u05d5\u05d5\u05ea-\u05d3\u05e8\u05da-\u05d4\u05ea\u05d1\u05dc\u05d9\u05e0\u05d9\u05dd.-\u05e6\u05d9\u05dc\u05d5\u05dd-\u05d4\u05d3\u05e1-\u05e0\u05d9\u05e6\u05df-750x430.jpg&quot;}}"					class="img-holder" href="http://www.nhn.co.il/%d7%90%d7%a8%d7%98%d7%99%d7%a7-%d7%91%d7%a8%d7%99%d7%90-%d7%95%d7%9e%d7%a8%d7%a2%d7%a0%d7%9f-%d7%a2%d7%a9%d7%95-%d7%96%d7%90%d7%aa-%d7%91%d7%a2%d7%a6%d7%9e%d7%9b%d7%9d/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.nhn.co.il/%d7%90%d7%a8%d7%98%d7%99%d7%a7-%d7%91%d7%a8%d7%99%d7%90-%d7%95%d7%9e%d7%a8%d7%a2%d7%a0%d7%9f-%d7%a2%d7%a9%d7%95-%d7%96%d7%90%d7%aa-%d7%91%d7%a2%d7%a6%d7%9e%d7%9b%d7%9d/" title="ארטיק בריא ומרענן &#8211; עשו זאת בעצמכם">
			<span class="post-title">
				ארטיק בריא ומרענן &#8211; עשו זאת בעצמכם			</span>
	</a>
	</p></div>
</div >
<div  class="post-7573 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-126">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-126"><a href="http://www.nhn.co.il/category/%d7%90%d7%95%d7%9b%d7%9c/">אוכל</a></span></div>			<a  title="סלט קוסקוס מרענן וקייצי" data-src="http://www.nhn.co.il/wp-content/uploads/2018/07/סלט-קוסקוס-אפיק-גבאי-3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/www.nhn.co.il\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u05e1\u05dc\u05d8-\u05e7\u05d5\u05e1\u05e7\u05d5\u05e1-\u05d0\u05e4\u05d9\u05e7-\u05d2\u05d1\u05d0\u05d9-3-86x64.jpg&quot;,&quot;210&quot;:&quot;\u05e1\u05dc\u05d8-\u05e7\u05d5\u05e1\u05e7\u05d5\u05e1-\u05d0\u05e4\u05d9\u05e7-\u05d2\u05d1\u05d0\u05d9-3-210x136.jpg&quot;,&quot;279&quot;:&quot;\u05e1\u05dc\u05d8-\u05e7\u05d5\u05e1\u05e7\u05d5\u05e1-\u05d0\u05e4\u05d9\u05e7-\u05d2\u05d1\u05d0\u05d9-3-279x220.jpg&quot;,&quot;357&quot;:&quot;\u05e1\u05dc\u05d8-\u05e7\u05d5\u05e1\u05e7\u05d5\u05e1-\u05d0\u05e4\u05d9\u05e7-\u05d2\u05d1\u05d0\u05d9-3-357x210.jpg&quot;,&quot;750&quot;:&quot;\u05e1\u05dc\u05d8-\u05e7\u05d5\u05e1\u05e7\u05d5\u05e1-\u05d0\u05e4\u05d9\u05e7-\u05d2\u05d1\u05d0\u05d9-3-750x430.jpg&quot;}}"					class="img-holder" href="http://www.nhn.co.il/%d7%a1%d7%9c%d7%98-%d7%a7%d7%95%d7%a1%d7%a7%d7%95%d7%a1-%d7%9e%d7%a8%d7%a2%d7%a0%d7%9f-%d7%95%d7%a7%d7%99%d7%99%d7%a6%d7%99/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://www.nhn.co.il/%d7%a1%d7%9c%d7%98-%d7%a7%d7%95%d7%a1%d7%a7%d7%95%d7%a1-%d7%9e%d7%a8%d7%a2%d7%a0%d7%9f-%d7%95%d7%a7%d7%99%d7%99%d7%a6%d7%99/" title="סלט קוסקוס מרענן וקייצי">
			<span class="post-title">
				סלט קוסקוס מרענן וקייצי			</span>
	</a>
	</p></div>
</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_605624774 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[7629],"ignore_sticky_posts":1,"category__in":[126],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"951209c"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="605624774"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="605624774" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_728878810_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_728878810_2">
			<script>var bs_deferred_loading_bsd_relatedposts_728878810_2 = '{"query":{"paginate":"next_prev","count":4,"author":1,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"19929f4"}';</script>
		</div>
				</div>
				</div>
	</div>
</div>
<section id="comments-template-7629" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bbb-%D7%A2%D7%99%D7%9F-%D7%A9%D7%9E%D7%A8-%D7%9E%D7%A6%D7%99%D7%92-%D7%A1%D7%93%D7%A0%D7%90%D7%95%D7%AA-%D7%A9%D7%A3-%D7%9C%D7%99%D7%9C%D7%93%D7%99%D7%9D/#respond" style="display:none;">Cancel Reply</a></small></p>			<form action="http://www.nhn.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7629' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='51fb250e766b9acdf91de0afab0e20dd';
hf1V='5b98246b4d4f96179fb6e536ee22d3ad';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-6779-141582322" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="6779" data-type="code"><span id="bsac-6779-141582322-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-6779-141582322');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-6779-141582322-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="3788951524" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-6779-141582322-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="3788951524" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-6779-141582322-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="3788951524" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-6779-141582322-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="3788951524" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="bookingaff" data-aid="1473697" data-target_aid="1473680" data-prod="nsb" data-width="300" data-height="250" data-lang="he" data-df_num_properties="3">
    <!-- Anything inside will go away once widget is loaded. -->
    <a href="//www.booking.com?aid=1473680">Booking.com</a>
</ins>
<script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script></div></div><div id="bs-text-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t2 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 עדכונים אחרונים					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none more_btn bs-slider-first-item">
			<div class="listing listing-text listing-text-1 clearfix columns-1">
		<div class="post-7651 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-119">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-119"><a href="http://www.nhn.co.il/category/%d7%97%d7%99%d7%a0%d7%95%d7%9a/">חינוך</a></span></div><p class="title">		<a href="http://www.nhn.co.il/%d7%97%d7%99%d7%96%d7%95%d7%a7-%d7%91%d7%93%d7%a8%d7%9a-%d7%9c%d7%9b%d7%99%d7%aa%d7%94-%d7%90/" class="post-title post-url">
			חיזוק בדרך לכיתה א'		</a>
		</p>		<div class="post-meta">

							<a href="http://www.nhn.co.il/author/admin/"
				   title="לתכנים נוספים מהכותב"
				   class="post-author-a">
					<i class="post-author author">
						מערכת השרון הצפוני					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-07-20T10:19:30+00:00">4 days ago</time></span>
				<a href="http://www.nhn.co.il/%d7%97%d7%99%d7%96%d7%95%d7%a7-%d7%91%d7%93%d7%a8%d7%9a-%d7%9c%d7%9b%d7%99%d7%aa%d7%94-%d7%90/#respond" title="Leave a comment on: “חיזוק בדרך לכיתה א&#039;”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
			</div>
	</div >
	<div class="post-7648 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-125">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-125"><a href="http://www.nhn.co.il/category/%d7%a0%d7%a9%d7%99%d7%9d-%d7%95%d7%9c%d7%99%d7%99%d7%a3-%d7%a1%d7%98%d7%99%d7%99%d7%9c/">נשים וסטייל</a></span></div><p class="title">		<a href="http://www.nhn.co.il/%d7%a9%d7%91%d7%95%d7%a2-%d7%a9%d7%9c%d7%9d-%d7%a9%d7%9c-%d7%90%d7%94%d7%91%d7%94-%d7%9c%d7%a8%d7%92%d7%9c-%d7%98%d7%95-%d7%91%d7%90%d7%91-%d7%91%d7%90%d7%97%d7%95%d7%96%d7%aa-%d7%a1%d7%a4%d7%90/" class="post-title post-url">
			שבוע שלם של אהבה לרגל ט&quot;ו באב באחוזת ספא קיסר		</a>
		</p>		<div class="post-meta">

							<a href="http://www.nhn.co.il/author/admin/"
				   title="לתכנים נוספים מהכותב"
				   class="post-author-a">
					<i class="post-author author">
						מערכת השרון הצפוני					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-07-20T10:08:42+00:00">4 days ago</time></span>
				<a href="http://www.nhn.co.il/%d7%a9%d7%91%d7%95%d7%a2-%d7%a9%d7%9c%d7%9d-%d7%a9%d7%9c-%d7%90%d7%94%d7%91%d7%94-%d7%9c%d7%a8%d7%92%d7%9c-%d7%98%d7%95-%d7%91%d7%90%d7%91-%d7%91%d7%90%d7%97%d7%95%d7%96%d7%aa-%d7%a1%d7%a4%d7%90/#respond" title="Leave a comment on: “שבוע שלם של אהבה לרגל ט&quot;ו באב באחוזת ספא קיסר”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
			</div>
	</div >
	<div class="post-7644 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-119">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-119"><a href="http://www.nhn.co.il/category/%d7%97%d7%99%d7%a0%d7%95%d7%9a/">חינוך</a></span></div><p class="title">		<a href="http://www.nhn.co.il/%d7%96%d7%94%d7%99%d7%a8%d7%95%d7%aa-%d7%91%d7%93%d7%a8%d7%9b%d7%99%d7%9d-%d7%9b%d7%9c-%d7%94%d7%a9%d7%a0%d7%94-%d7%95%d7%92%d7%9d-%d7%91%d7%97%d7%95%d7%a4%d7%a9%d7%94/" class="post-title post-url">
			זהירות בדרכים כל השנה וגם בחופשה		</a>
		</p>		<div class="post-meta">

							<a href="http://www.nhn.co.il/author/admin/"
				   title="לתכנים נוספים מהכותב"
				   class="post-author-a">
					<i class="post-author author">
						מערכת השרון הצפוני					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-07-18T18:26:50+00:00">6 days ago</time></span>
				<a href="http://www.nhn.co.il/%d7%96%d7%94%d7%99%d7%a8%d7%95%d7%aa-%d7%91%d7%93%d7%a8%d7%9b%d7%99%d7%9d-%d7%9b%d7%9c-%d7%94%d7%a9%d7%a0%d7%94-%d7%95%d7%92%d7%9d-%d7%91%d7%97%d7%95%d7%a4%d7%a9%d7%94/#respond" title="Leave a comment on: “זהירות בדרכים כל השנה וגם בחופשה”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
			</div>
	</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix">
			<script>var bs_ajax_paginate_217156713 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","paginate":"more_btn","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"1","date":"1","date-format":"readable","view":"0","share":"0","comment":"1","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"1","date":"1","date-format":"readable","view":"0","share":"0","comment":"1","review":"1"}},"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"305b454"}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="217156713"
				   title="Load More Posts">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
					<span class="loading" style="display: none;">
				Loading ...			</span>

					<span class="loaded txt">
				Load More Posts			</span>

					<span class="loaded icon">
				<i class="fa fa-angle-down" aria-hidden="true"></i>
			</span>

					<span class="no-more" style="display: none;">
				No More Posts 
			</span>

				</a>

				</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	</div><!-- .main-wrap -->
<div class="main-wrap footer-main-wrap">
			<footer id="site-footer" class="site-footer">
			<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix">			</ul>
		</div>
				</div>
	</div>
</div>
			<div class="copy-footer">
				<div class="content-wrap">
					<div class="container">
							<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-6690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-6690"><a href="http://www.nhn.co.il/"><i class="bf-icon  fa fa-home"></i>Home</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
						<div class="row">
							<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
															</div>
							<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
															</div>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- .footer -->
		</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>


<script type="text/javascript">
var google_tag_params = {
dynx_itemid: 'REPLACE_WITH_VALUE',
dynx_itemid2: 'REPLACE_WITH_VALUE',
dynx_pagetype: 'REPLACE_WITH_VALUE',
dynx_totalvalue: 'REPLACE_WITH_VALUE',
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 949247255;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/949247255/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<div id="wp_access_helper_container" class="accessability_container dark_theme">
    <!-- WP Accessibility Helper (WAH) - https://wordpress.org/plugins/wp-accessibility-helper/ -->
	<!-- Official plugin website - https://accessibility-helper.co.il -->
                    <button type="button" class="wahout aicon_link"
                accesskey="z"
                aria-label="סרגל צד של עוזר נגישות"
                title="סרגל צד של עוזר נגישות">
                <img src="http://www.nhn.co.il/wp-content/plugins/wp-accessibility-helper/assets/images/accessibility-48.jpg"
                    alt="נגישות" class="aicon_image" />
            </button>
            <div id="access_container" aria-hidden="false">
                <button tabindex="-1" type="button" class="close_container wahout"
                    accesskey="x"
                    aria-label="סגור"
                    title="סגור">
                    סגור                </button>
                <div class="access_container_inner">
                    <div class="a_module wah_font_resize">
            <div class="a_module_title">שינוי גודל גופנים</div>
            <div class="a_module_exe font_resizer">
                <button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="פונט קטן יותר"
                    aria-label="פונט קטן יותר">A-</button>
                <button tabindex="-1" type="button" class="wah-action-button larger wahout" title="פונט גדול יותר"
                    aria-label="פונט גדול יותר">A+</button>
            </div>
        </div><div class="a_module wah_contrast_trigger">
                <div class="a_module_title">ניגודיות</div>
                <div class="a_module_exe">
                    <button tabindex="-1" type="button" id="contrast_trigger" class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title="Contrast">בחר צבע</button>
                    <div class="color_selector" aria-hidden="true">
                        <button type="button" class="convar black wahout" data-bgcolor="#000" data-color="#FFF"
                        title="שחור">שחור</button>
                        <button type="button" class="convar white wahout" data-bgcolor="#FFF" data-color="#000"
                        title="לבן">לבן</button>
                        <button type="button" class="convar green wahout" data-bgcolor="#00FF21" data-color="#000"
                        title="ירוק">ירוק</button>
                        <button type="button" class="convar blue wahout" data-bgcolor="#0FF" data-color="#000"
                        title="כחול">כחול</button>
                        <button type="button" class="convar red wahout" data-bgcolor="#F00" data-color="#000"
                        title="אדום">אדום</button>
                        <button type="button" class="convar orange wahout" data-bgcolor="#FF6A00" data-color="#000" title="כתום">כתום</button>
                        <button type="button" class="convar yellow wahout" data-bgcolor="#FFD800" data-color="#000"
                        title="צהוב">צהוב</button>
                        <button type="button" class="convar navi wahout" data-bgcolor="#B200FF" data-color="#000"
                        title="נאבי">נאבי</button>
                    </div>
                </div>
            </div><div class="a_module wah_underline_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="קו תחתון לקישורים" title="קו תחתון לקישורים">קו תחתון לקישורים</button>
            </div>
        </div><div class="a_module wah_highlight_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="סמן קישורים עם צבע רקע?" title="סמן קישורים עם צבע רקע?">סמן קישורים עם צבע רקע?</button>
            </div>
        </div><div class="a_module wah_clear_cookies">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies"
                aria-label="לנקות זכרון "עוגיות"" title="לנקות זכרון "עוגיות"">לנקות זכרון "עוגיות"</button>
            </div>
        </div><div class="a_module wah_greyscale">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" id="greyscale" class="greyscale wah-action-button wahout wah-call-greyscale"
                aria-label="גווני אפור לתמונות" title="גווני אפור לתמונות">גווני אפור לתמונות</button>
            </div>
        </div><div class="a_module wah_invert">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert"
                aria-label="הפוך צבעים" title="הפוך צבעים">הפוך צבעים</button>
            </div>
        </div><div class="a_module wah_remove_styles">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-remove-styles"
                aria-label="הסר עיצובים" title="הסר עיצובים">הסר עיצובים</button>
            </div>
        </div>                        <button type="button" title="לסגור" class="wah-skip close-wah-sidebar">
        סגור    </button>
                </div>
            </div>
            
<script type="text/javascript">
    var roleLink = 1;                                    </script>
    <style media="screen">#access_container {font-family:Arial, Helvetica, sans-serif;}</style>
                <!-- WP Accessibility Helper. Created by Alex Volkov. -->
</div>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='51fb250e766b9acdf91de0afab0e20dd';
hf4V='5b98246b4d4f96179fb6e536ee22d3ad';
cm4S="form[action='http://www.nhn.co.il/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/www.nhn.co.il\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"http:\/\/www.nhn.co.il\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/www.nhn.co.il\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://www.nhn.co.il">
							<input type="search" class="search-field"
							       placeholder="חיפוש"
							       value="" name="s"
							       title="חיפוש"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform" id="loginform"
				      action="http://www.nhn.co.il/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://www.nhn.co.il/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.nhn.co.il%2Fbbb-%25D7%25A2%25D7%2599%25D7%259F-%25D7%25A9%25D7%259E%25D7%25A8-%25D7%259E%25D7%25A6%25D7%2599%25D7%2592-%25D7%25A1%25D7%2593%25D7%25A0%25D7%2590%25D7%2595%25D7%25AA-%25D7%25A9%25D7%25A3-%25D7%259C%25D7%2599%25D7%259C%25D7%2593%25D7%2599%25D7%259D%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://www.nhn.co.il/bbb-%D7%A2%D7%99%D7%9F-%D7%A9%D7%9E%D7%A8-%D7%9E%D7%A6%D7%99%D7%92-%D7%A1%D7%93%D7%A0%D7%90%D7%95%D7%AA-%D7%A9%D7%A3-%D7%9C%D7%99%D7%9C%D7%93%D7%99%D7%9D/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-right"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="http://www.nhn.co.il/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.nhn.co.il\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u05e0\u05d0 \u05dc\u05d0\u05e9\u05e8 \u05e9\u05d4\u05e0\u05da \u05dc\u05d0 \u05e8\u05d5\u05d1\u05d5\u05d8."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nhn.co.il/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.nhn.co.il/wp-content/plugins/wp-accessibility-helper/assets/js/wp-accessibility-helper.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"7629","ajaxurl":"http:\/\/www.nhn.co.il\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nhn.co.il/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.nhn.co.il/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.nhn.co.il/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='http://www.nhn.co.il/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.nhn.co.il/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script type='text/javascript' async="async" src='http://www.nhn.co.il/wp-content/bs-booster-cache/849d7c1db53df468ccfafed6080440c5.js?ver=4.9.7'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/he_IL/sdk.js#xfbml=1&appId=1096463927037553&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>