<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="he-IL"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="he-IL"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="he-IL"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.nhn.co.il/xmlrpc.php"/>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>מסע מרתק וחווייתי בעקבות מייסדי העיר במוזיאון החאן בחדרה</title>
	<meta name="description" content="מוזיאון ה&#039;חאן&#039; חדרה מזמין את הציבור החדרתי למסע מרתק וחווייתי בעקבות מייסדי העיר | הצטרפו אל &#039;המסע אל הלא נודע&#039; והכירו את הסיפורים מאחורי הדמויות ואת סיפורה של המושבה שהפכה לעיר" />
	<link rel="canonical" href="https://www.nhn.co.il/למסע-מרתק-וחווייתי-בעקבות-מייסדי-העיר/" />
	<meta property="og:locale" content="he_IL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="למסע מרתק וחווייתי בעקבות מייסדי העיר במוזיאון החאן בחדרה" />
	<meta property="og:description" content="מוזיאון ה&#039;חאן&#039; חדרה מזמין את הציבור החדרתי למסע מרתק וחווייתי בעקבות מייסדי העיר | הצטרפו אל &#039;המסע אל הלא נודע&#039; והכירו את הסיפורים מאחורי הדמויות ואת סיפורה של המושבה שהפכה לעיר" />
	<meta property="og:url" content="https://www.nhn.co.il/למסע-מרתק-וחווייתי-בעקבות-מייסדי-העיר/" />
	<meta property="og:site_name" content="השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא" />
	<meta property="article:publisher" content="https://www.facebook.com/groups/nhnonline/" />
	<meta property="article:published_time" content="2021-07-05T05:04:48+00:00" />
	<meta property="article:modified_time" content="2021-07-05T05:06:10+00:00" />
	<meta property="og:image" content="https://www.nhn.co.il/wp-content/uploads/2021/07/מבקרים-במוזיאון-3-3.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1200" />
	<meta name="twitter:label1" content="נכתב על יד" />
	<meta name="twitter:data1" content="מערכת השרון הצפוני" />
	<meta name="twitter:label2" content="זמן קריאה מוערך" />
	<meta name="twitter:data2" content="דקה1" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא &laquo; פיד‏" href="https://www.nhn.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא &laquo; פיד תגובות‏" href="https://www.nhn.co.il/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא &laquo; פיד תגובות של מסע מרתק וחווייתי בעקבות מייסדי העיר במוזיאון החאן בחדרה" href="https://www.nhn.co.il/%d7%9c%d7%9e%d7%a1%d7%a2-%d7%9e%d7%a8%d7%aa%d7%a7-%d7%95%d7%97%d7%95%d7%95%d7%99%d7%99%d7%aa%d7%99-%d7%91%d7%a2%d7%a7%d7%91%d7%95%d7%aa-%d7%9e%d7%99%d7%99%d7%a1%d7%93%d7%99-%d7%94%d7%a2%d7%99%d7%a8/feed/" />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.nhn.co.il/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.nhn.co.il/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-rtl-css'  href='https://www.nhn.co.il/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style-rtl.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-select2-css'  href='https://www.nhn.co.il/wp-content/plugins/directorist/assets/vendor-css/select2.min.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-font-awesome-css'  href='https://www.nhn.co.il/wp-content/plugins/directorist/assets/vendor-css/font-awesome.min.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-line-awesome-css'  href='https://www.nhn.co.il/wp-content/plugins/directorist/assets/vendor-css/line-awesome.min.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-ez-media-uploader-css'  href='https://www.nhn.co.il/wp-content/plugins/directorist/assets/vendor-css/ez-media-uploader.rtl.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-sweetalert-css'  href='https://www.nhn.co.il/wp-content/plugins/directorist/assets/vendor-css/sweetalert.min.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-inline-style-css'  href='https://www.nhn.co.il/wp-content/plugins/directorist/assets/other/inline-style.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-settings-style-css'  href='https://www.nhn.co.il/wp-content/plugins/directorist/assets/other/settings-style.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-atmodal-css'  href='https://www.nhn.co.il/wp-content/plugins/directorist/assets/css/public-atmodal.min.rtl.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-search-style-css'  href='https://www.nhn.co.il/wp-content/plugins/directorist/assets/css/public-search-style.min.rtl.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-pure-select-public-css'  href='https://www.nhn.co.il/wp-content/plugins/directorist/assets/css/global-pure-select.min.rtl.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-plupload-css'  href='https://www.nhn.co.il/wp-content/plugins/directorist/assets/css/global-directorist-plupload.min.rtl.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.nhn.co.il/wp-content/plugins/popular-post-widget/inc/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-rtl-css'  href='https://www.nhn.co.il/wp-content/plugins/woocommerce/assets/css/woocommerce-layout-rtl.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-rtl-css'  href='https://www.nhn.co.il/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen-rtl.css?ver=5.2.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-rtl-css'  href='https://www.nhn.co.il/wp-content/plugins/woocommerce/assets/css/woocommerce-rtl.css?ver=5.2.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpah-front-styles-css'  href='https://www.nhn.co.il/wp-content/plugins/wp-accessibility-helper/assets/css/wp-accessibility-helper.min.css?ver=0.5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Assistant:400,800,600&#038;subset=hebrew&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nhn.co.il/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u05de\u05e2\u05d1\u05e8 \u05dc\u05e1\u05dc \u05d4\u05e7\u05e0\u05d9\u05d5\u05ea","cart_url":"https:\/\/www.nhn.co.il\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.2.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.6.0' id='vc_woocommerce-add-to-cart-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nhn.co.il/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.15' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nhn.co.il/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.15' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.nhn.co.il/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nhn.co.il/wp-json/wp/v2/posts/9829" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nhn.co.il/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nhn.co.il/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="WooCommerce 5.2.2" />
<meta name="generator" content="Landingue Landing and one page builder for your WordPress site Ver:3.2.1" />
<link rel='shortlink' href='https://www.nhn.co.il/?p=9829' />
<link rel="alternate" type="application/json+oembed" href="https://www.nhn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nhn.co.il%2F%25d7%259c%25d7%259e%25d7%25a1%25d7%25a2-%25d7%259e%25d7%25a8%25d7%25aa%25d7%25a7-%25d7%2595%25d7%2597%25d7%2595%25d7%2595%25d7%2599%25d7%2599%25d7%25aa%25d7%2599-%25d7%2591%25d7%25a2%25d7%25a7%25d7%2591%25d7%2595%25d7%25aa-%25d7%259e%25d7%2599%25d7%2599%25d7%25a1%25d7%2593%25d7%2599-%25d7%2594%25d7%25a2%25d7%2599%25d7%25a8%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nhn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nhn.co.il%2F%25d7%259c%25d7%259e%25d7%25a1%25d7%25a2-%25d7%259e%25d7%25a8%25d7%25aa%25d7%25a7-%25d7%2595%25d7%2597%25d7%2595%25d7%2595%25d7%2599%25d7%2599%25d7%25aa%25d7%2599-%25d7%2591%25d7%25a2%25d7%25a7%25d7%2591%25d7%2595%25d7%25aa-%25d7%259e%25d7%2599%25d7%2599%25d7%25a1%25d7%2593%25d7%2599-%25d7%2594%25d7%25a2%25d7%2599%25d7%25a8%2F&#038;format=xml" />
			<link rel="amphtml" href="https://www.nhn.co.il/amp/%D7%9C%D7%9E%D7%A1%D7%A2-%D7%9E%D7%A8%D7%AA%D7%A7-%D7%95%D7%97%D7%95%D7%95%D7%99%D7%99%D7%AA%D7%99-%D7%91%D7%A2%D7%A7%D7%91%D7%95%D7%AA-%D7%9E%D7%99%D7%99%D7%A1%D7%93%D7%99-%D7%94%D7%A2%D7%99%D7%A8/"/>
			
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-60334106-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-60334106-1');
		</script>

	<!-- HFCM by 99 Robots - Snippet # 2: pop -->
<script id='pixel-script-poptin' src='https://cdn.popt.in/pixel.js?id=e6552245d84e6' async='true'></script>
<!-- /end HFCM by 99 Robots -->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script type="text/javascript">var ajaxurl='/wp-admin/admin-ajax.php';</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.nhn.co.il/wp-content/uploads/2015/03/nhn_logo.jpg"
    },
    "url": "https://www.nhn.co.il/",
    "name": "\u05d4\u05e9\u05e8\u05d5\u05df \u05d4\u05e6\u05e4\u05d5\u05e0\u05d9 NHN - \u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d1\u05d7\u05d3\u05e8\u05d4 | \u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d1\u05e4\u05e8\u05d3\u05e1 \u05d7\u05e0\u05d4 \u05db\u05e8\u05db\u05d5\u05e8 | \u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d1\u05d0\u05d5\u05e8 \u05e2\u05e7\u05d9\u05d1\u05d0",
    "description": "\u05d4\u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d4\u05d3\u05d9\u05d2\u05d9\u05d8\u05dc\u05d9 \u05e9\u05dc\u05db\u05dd \u05dc\u05d7\u05d3\u05e9\u05d5\u05ea \u05de\u05e7\u05d5\u05de\u05d9\u05d5\u05ea \u05d0\u05d5\u05df \u05dc\u05d9\u05d9\u05df \u05db\u05dc \u05d9\u05d5\u05dd \u05db\u05dc \u05d4\u05e9\u05e0\u05d4."
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "\u05d4\u05e9\u05e8\u05d5\u05df \u05d4\u05e6\u05e4\u05d5\u05e0\u05d9 NHN - \u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d1\u05d7\u05d3\u05e8\u05d4 | \u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d1\u05e4\u05e8\u05d3\u05e1 \u05d7\u05e0\u05d4 \u05db\u05e8\u05db\u05d5\u05e8 | \u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d1\u05d0\u05d5\u05e8 \u05e2\u05e7\u05d9\u05d1\u05d0",
    "alternateName": "\u05d4\u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d4\u05d3\u05d9\u05d2\u05d9\u05d8\u05dc\u05d9 \u05e9\u05dc\u05db\u05dd \u05dc\u05d7\u05d3\u05e9\u05d5\u05ea \u05de\u05e7\u05d5\u05de\u05d9\u05d5\u05ea \u05d0\u05d5\u05df \u05dc\u05d9\u05d9\u05df \u05db\u05dc \u05d9\u05d5\u05dd \u05db\u05dc \u05d4\u05e9\u05e0\u05d4.",
    "url": "https://www.nhn.co.il/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "\u05de\u05e1\u05e2 \u05de\u05e8\u05ea\u05e7 \u05d5\u05d7\u05d5\u05d5\u05d9\u05d9\u05ea\u05d9 \u05d1\u05e2\u05e7\u05d1\u05d5\u05ea \u05de\u05d9\u05d9\u05e1\u05d3\u05d9 \u05d4\u05e2\u05d9\u05e8 \u05d1\u05de\u05d5\u05d6\u05d9\u05d0\u05d5\u05df \u05d4\u05d7\u05d0\u05df \u05d1\u05d7\u05d3\u05e8\u05d4",
    "description": "\u05de\u05d5\u05d6\u05d9\u05d0\u05d5\u05df \u05d4'\u05d7\u05d0\u05df' \u05d7\u05d3\u05e8\u05d4 \u05de\u05d6\u05de\u05d9\u05df \u05d0\u05ea \u05d4\u05e6\u05d9\u05d1\u05d5\u05e8 \u05d4\u05d7\u05d3\u05e8\u05ea\u05d9 \u05dc\u05de\u05e1\u05e2 \u05de\u05e8\u05ea\u05e7 \u05d5\u05d7\u05d5\u05d5\u05d9\u05d9\u05ea\u05d9 \u05d1\u05e2\u05e7\u05d1\u05d5\u05ea \u05de\u05d9\u05d9\u05e1\u05d3\u05d9 \u05d4\u05e2\u05d9\u05e8. \u05d4\u05e6\u05d8\u05e8\u05e4\u05d5 \u05d0\u05dc '\u05d4\u05de\u05e1\u05e2 \u05d0\u05dc \u05d4\u05dc\u05d0 \u05e0\u05d5\u05d3\u05e2' \u05d5\u05d4\u05db\u05d9\u05e8\u05d5 \u05d0\u05ea \u05d4\u05e1\u05d9\u05e4\u05d5\u05e8\u05d9\u05dd \u05de\u05d0\u05d7\u05d5\u05e8\u05d9 \u05d4\u05d3\u05de\u05d5\u05d9\u05d5\u05ea \u05d5\u05d0\u05ea \u05e1\u05d9\u05e4\u05d5\u05e8\u05d4 \u05e9\u05dc \u05d4\u05de\u05d5\u05e9\u05d1\u05d4 \u05e9\u05d4\u05e4\u05db\u05d4 \u05dc\u05e2\u05d9\u05e8",
    "datePublished": "2021-07-05",
    "dateModified": "2021-07-05",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u05de\u05e2\u05e8\u05db\u05ea \u05d4\u05e9\u05e8\u05d5\u05df \u05d4\u05e6\u05e4\u05d5\u05e0\u05d9"
    },
    "image": "https://www.nhn.co.il/wp-content/uploads/2021/07/\u05de\u05d1\u05e7\u05e8\u05d9\u05dd-\u05d1\u05de\u05d5\u05d6\u05d9\u05d0\u05d5\u05df-3-3.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.nhn.co.il/%d7%9c%d7%9e%d7%a1%d7%a2-%d7%9e%d7%a8%d7%aa%d7%a7-%d7%95%d7%97%d7%95%d7%95%d7%99%d7%99%d7%aa%d7%99-%d7%91%d7%a2%d7%a7%d7%91%d7%95%d7%aa-%d7%9e%d7%99%d7%99%d7%a1%d7%93%d7%99-%d7%94%d7%a2%d7%99%d7%a8/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.nhn.co.il/wp-content/bs-booster-cache/b12046070175472b59b898b79d25a2bb.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.9.2-1624199108' href='https://www.nhn.co.il/wp-content/bs-booster-cache/48d30e6d8179aa484ce3d9a4dee6d514.css' type='text/css' media='all' />
<link rel="icon" href="https://www.nhn.co.il/wp-content/uploads/2018/09/cropped-Untitled-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.nhn.co.il/wp-content/uploads/2018/09/cropped-Untitled-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nhn.co.il/wp-content/uploads/2018/09/cropped-Untitled-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.nhn.co.il/wp-content/uploads/2018/09/cropped-Untitled-2-270x270.jpg" />
<meta name="description" content="מוזיאון ה&#039;חאן&#039; חדרה מזמין את הציבור החדרתי למסע מרתק וחווייתי בעקבות מייסדי העיר. הצטרפו אל &#039;המסע אל הל..." />
<meta property='og:site_name' content='השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא' />
<meta property='og:title' content='מסע מרתק וחווייתי בעקבות מייסדי העיר במוזיאון החאן בחדרה | השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא' />
<meta property='og:description' content='מוזיאון ה&#039;חאן&#039; חדרה מזמין את הציבור החדרתי למסע מרתק וחווייתי בעקבות מייסדי העיר. הצטרפו אל &#039;המסע אל הל...' />
<meta property='og:image' content='https://www.nhn.co.il/wp-content/uploads/2021/07/מבקרים-במוזיאון-3-3.jpg' />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="rtl post-template-default single single-post postid-9829 single-format-standard theme-publisher woocommerce-no-js unknown wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_script accessibility-remove-styles-setup accessibility-underline-setup accessibility-location-right bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-boxed single-prim-cat-167 single-cat-167 single-cat-120  bs-hide-ha wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a directorist-content-active directorist-preload" dir="rtl">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">יום שני, יולי 12, 2021</span>
					</li>
								</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.nhn.co.il/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.nhn.co.il/wp-content/uploads/2015/03/nhn_logo.jpg"
			     alt="השרון הצפוני"  />

			<span class="site-title">השרון הצפוני - המקומון הדיגיטלי שלכם לחדשות מקומיות און ליין כל יום כל השנה.</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="vqeftjoyi vqeftjoyi-pubadban vqeftjoyi-show-desktop vqeftjoyi-show-tablet-portrait vqeftjoyi-show-tablet-landscape vqeftjoyi-show-phone vqeftjoyi-loc-header_aside_logo vqeftjoyi-align-right vqeftjoyi-column-1 vqeftjoyi-clearfix"><div id="vqeftjoyi-6727-2061578134" class="vqeftjoyi-container vqeftjoyi-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="6727" data-type="code"><div id="vqeftjoyi-6727-2061578134-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vqeftjoyi-6727-2061578134');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('vqeftjoyi-6727-2061578134-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="8558471593" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vqeftjoyi-6727-2061578134-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="8558471593" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vqeftjoyi-6727-2061578134-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="8558471593" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('vqeftjoyi-6727-2061578134-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="8558471593" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-1724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-1724"><a href="https://www.nhn.co.il">ראשי</a></li>
<li id="menu-item-1732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-127 better-anim-fade menu-item-1732"><a href="https://www.nhn.co.il/category/%d7%a2%d7%a1%d7%a7%d7%99%d7%9d-%d7%9e%d7%a7%d7%95%d7%9e%d7%99%d7%99%d7%9d/">עסק מקומי</a></li>
<li id="menu-item-1733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-118 better-anim-fade menu-item-1733"><a href="https://www.nhn.co.il/category/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%95%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa/">צרכנות ונדל&#8221;ן</a>
<ul class="sub-menu">
	<li id="menu-item-4304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-514 better-anim-fade menu-item-4304"><a href="https://www.nhn.co.il/category/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%94%d7%91%d7%99%d7%aa/">עיצוב הבית</a></li>
</ul>
</li>
<li id="menu-item-1736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-126 better-anim-fade menu-item-1736"><a href="https://www.nhn.co.il/category/%d7%90%d7%95%d7%9b%d7%9c/">אוכל</a></li>
<li id="menu-item-1738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-125 better-anim-fade menu-item-1738"><a href="https://www.nhn.co.il/category/%d7%a0%d7%a9%d7%99%d7%9d-%d7%95%d7%9c%d7%99%d7%99%d7%a3-%d7%a1%d7%98%d7%99%d7%99%d7%9c/">נשים וסטייל</a></li>
<li id="menu-item-1885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-161 better-anim-fade menu-item-1885"><a href="https://www.nhn.co.il/category/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa/">בריאות וספורט</a></li>
<li id="menu-item-1739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-122 better-anim-fade menu-item-1739"><a href="https://www.nhn.co.il/category/%d7%90%d7%99%d7%9b%d7%95%d7%aa-%d7%a1%d7%91%d7%99%d7%91%d7%94/">סביבה</a></li>
<li id="menu-item-1737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-120 better-anim-fade menu-item-1737"><a href="https://www.nhn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%95%d7%a4%d7%a0%d7%90%d7%99/">תרבות</a>
<ul class="sub-menu">
	<li id="menu-item-4206" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4206"><a href="https://www.nhn.co.il/calendar/">לוח אירועים</a></li>
	<li id="menu-item-4324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-645 better-anim-fade menu-item-4324"><a href="https://www.nhn.co.il/category/%d7%97%d7%91%d7%a8%d7%94/">חברה טובה</a></li>
</ul>
</li>
<li id="menu-item-1735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-119 better-anim-fade menu-item-1735"><a href="https://www.nhn.co.il/category/%d7%97%d7%99%d7%a0%d7%95%d7%9a/">חינוך</a></li>
<li id="menu-item-1869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-117 better-anim-fade menu-item-1869"><a href="https://www.nhn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%9e%d7%a7%d7%95%d7%9e%d7%99%d7%95%d7%aa/">מקומי</a></li>
<li id="menu-item-1866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-196 better-anim-fade menu-item-1866"><a href="https://www.nhn.co.il/category/%d7%90%d7%99%d7%96%d7%95%d7%a8/">איזור</a>
<ul class="sub-menu">
	<li id="menu-item-1726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-187 better-anim-fade menu-item-1726"><a href="https://www.nhn.co.il/category/%d7%90%d7%95%d7%a8-%d7%a2%d7%a7%d7%99%d7%91%d7%90/">אור עקיבא</a></li>
	<li id="menu-item-8122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1278 better-anim-fade menu-item-8122"><a href="https://www.nhn.co.il/category/%d7%91%d7%a0%d7%99%d7%9e%d7%99%d7%a0%d7%94-%d7%92%d7%91%d7%a2%d7%aa-%d7%a2%d7%93%d7%94/">בנימינה גבעת עדה</a></li>
	<li id="menu-item-1727" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-167 better-anim-fade menu-item-1727"><a href="https://www.nhn.co.il/category/%d7%97%d7%93%d7%a8%d7%94/">חדרה</a></li>
	<li id="menu-item-1728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-164 better-anim-fade menu-item-1728"><a href="https://www.nhn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%91%d7%97%d7%a8%d7%99%d7%a9/">חדשות בחריש</a></li>
	<li id="menu-item-1729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-168 better-anim-fade menu-item-1729"><a href="https://www.nhn.co.il/category/%d7%9e%d7%a0%d7%a9%d7%94/">מנשה</a></li>
	<li id="menu-item-1730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-165 better-anim-fade menu-item-1730"><a href="https://www.nhn.co.il/category/%d7%a4%d7%a8%d7%93%d7%a1-%d7%97%d7%a0%d7%94-%d7%9b%d7%a8%d7%9b%d7%95%d7%a8/">פרדס חנה כרכור</a></li>
	<li id="menu-item-1731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-166 better-anim-fade menu-item-1731"><a href="https://www.nhn.co.il/category/%d7%a7%d7%99%d7%a1%d7%a8%d7%99%d7%94/">קיסריה</a></li>
</ul>
</li>
<li id="menu-item-8377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1322 better-anim-fade menu-item-8377"><a href="https://www.nhn.co.il/category/%d7%98%d7%95%d7%a8%d7%99%d7%9d-%d7%90%d7%99%d7%a9%d7%99%d7%99%d7%9d/">טורים אישיים</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.nhn.co.il">
	<input type="search" class="search-field"
	       placeholder="חיפוש"
	       value="" name="s"
	       title="חיפוש"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="חיפוש">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.nhn.co.il/" itemprop="url" rel="home">
											<img src="https://www.nhn.co.il/wp-content/uploads/2015/03/nhn_logo.jpg"
						     alt="השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.nhn.co.il" rel="home"><span itemprop="name">דף הבית</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.nhn.co.il/category/%d7%97%d7%93%d7%a8%d7%94/" ><span itemprop="name">חדרה</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">מסע מרתק וחווייתי בעקבות מייסדי העיר במוזיאון החאן בחדרה</span><meta itemprop="item" content="https://www.nhn.co.il/%d7%9c%d7%9e%d7%a1%d7%a2-%d7%9e%d7%a8%d7%aa%d7%a7-%d7%95%d7%97%d7%95%d7%95%d7%99%d7%99%d7%aa%d7%99-%d7%91%d7%a2%d7%a7%d7%91%d7%95%d7%aa-%d7%9e%d7%99%d7%99%d7%a1%d7%93%d7%99-%d7%94%d7%a2%d7%99%d7%a8/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-9829" class="post-9829 post type-post status-publish format-standard has-post-thumbnail  category-167 category-120 single-post-content">
									<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.nhn.co.il/wp-content/uploads/2021/07/מבקרים-במוזיאון-3-3.jpg"><img  width="750" height="430" alt="מוזיאון החאן חדרה" data-src="https://www.nhn.co.il/wp-content/uploads/2021/07/מבקרים-במוזיאון-3-3-750x430.jpg">											</a>
																							<figcaption
														class="wp-caption-text">קיץ במוזיאון החאן בחדרה. צילום: דוברות עיריית חדרה</figcaption>
												</figure>
												</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-167"><a href="https://www.nhn.co.il/category/%d7%97%d7%93%d7%a8%d7%94/">חדרה</a></span><span class="term-badge term-120"><a href="https://www.nhn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%95%d7%a4%d7%a0%d7%90%d7%99/">תרבות ופנאי</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">מסע מרתק וחווייתי בעקבות מייסדי העיר במוזיאון החאן בחדרה</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://www.nhn.co.il/author/admin/"
		   title="לתכנים נוספים מהכותב"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://secure.gravatar.com/avatar/1dd00688fa1aafd522c105f0796f4603?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">ע" <b>מערכת השרון הצפוני</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-07-05T08:06:10+03:00">עידכונים אחרונים <b>יול 5, 2021</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.nhn.co.il/%d7%9c%d7%9e%d7%a1%d7%a2-%d7%9e%d7%a8%d7%aa%d7%a7-%d7%95%d7%97%d7%95%d7%95%d7%99%d7%99%d7%aa%d7%99-%d7%91%d7%a2%d7%a7%d7%91%d7%95%d7%aa-%d7%9e%d7%99%d7%99%d7%a1%d7%93%d7%99-%d7%94%d7%a2%d7%99%d7%a8/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: “מסע מרתק וחווייתי בעקבות מייסדי העיר במוזיאון החאן בחדרה”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">שיתוף</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nhn.co.il%2F%25d7%259c%25d7%259e%25d7%25a1%25d7%25a2-%25d7%259e%25d7%25a8%25d7%25aa%25d7%25a7-%25d7%2595%25d7%2597%25d7%2595%25d7%2595%25d7%2599%25d7%2599%25d7%25aa%25d7%2599-%25d7%2591%25d7%25a2%25d7%25a7%25d7%2591%25d7%2595%25d7%25aa-%25d7%259e%25d7%2599%25d7%2599%25d7%25a1%25d7%2593%25d7%2599-%25d7%2594%25d7%25a2%25d7%2599%25d7%25a8%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="vqeftjoyi vqeftjoyi-post-top vqeftjoyi-float-center vqeftjoyi-align-center vqeftjoyi-column-1 vqeftjoyi-clearfix"><div id="vqeftjoyi-6727-1310915810" class="vqeftjoyi-container vqeftjoyi-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="6727" data-type="code"><div id="vqeftjoyi-6727-1310915810-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vqeftjoyi-6727-1310915810');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('vqeftjoyi-6727-1310915810-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="8558471593" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vqeftjoyi-6727-1310915810-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="8558471593" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vqeftjoyi-6727-1310915810-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="8558471593" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('vqeftjoyi-6727-1310915810-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="8558471593" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p><span style="font-weight: 400;">מחפשים מה לעשות עם הילדים בקיץ? כחלק מפעילויות הקיץ של מוזיאון החאן,  תתקיים במקום פעילות אטרקטיבית, מהנה וחינוכית לכל המשפחה, שתימשך לאורך חופשת הקיץ. &#8216;המסע אל הלא נודע&#8217; מציע לכם לצאת לסיור מומחז וייחודי בין שרידי החאן ההיסטורי אשר שימש כמקום המגורים של ראשוני המתיישבים, חדרי בריחה וכתבי חידה. </span></p>
<p><span style="font-weight: 400;">יוצאים להרפתקה ייחודית, מוצאים רמזים, פותרים חידות, מפענחים צופנים ועל הדרך, לומדים על עברה המפואר של העיר ועל ההתיישבות החלוצית בארץ ישראל לפני הקמת המדינה ואחריה.</span></p>
<p><span style="font-weight: 400;">מוזיאון החאן הוא מוזיאון יישובי לתולדות חדרה והסביבה, וידוע כאחד המוזיאונים הנחשבים והמוערכים לתולדות הקמת היישוב, כמוזיאון הראשון מבין המוזיאונים היישוביים שהוקמו בארץ. הוא שוכן באתר הלאומי הח&#8217;אן של חדרה, במרכז ההיסטורי של העיר. במוזיאון מוצגים מסמכים היסטוריים, אביזרים ותמונות ומרוכזים בו עדויות וסיפורים שתועדו בכתב ובעל פה על ידי מתנדבים וצוות המוזיאון. בפעילות החינוכית והתרבותית של &#8220;החאן&#8221;, לוקחים חלק עשרות אלפי מבוגרים, ילדים, בני נוער, חיילים ותיירים מדי שנה.</span></p>
<p><span style="font-weight: 400;">מוזיאון &#8220;החאן&#8221; הינו מוזיאון מוכר המנוהל על ידי העמותה המקומית שייסדה אותו בשנת 1979. עיריית חדרה מסייעת למוזיאון לאורך כל השנים, ומאפשרת לעמותה לפעול באורח עצמאי. המוזיאון נפתח לציבור ב- 1982, מאז הוא עבר שינויים רבים בתחומי שימור, תצוגה, ארכיון וחינוך. המוזיאון נעזר בפעילותו בתחומי, ארכיון וטיפול באוספים על ידי מתנדבים מקומיים ומהווה מופת לשיתוף הקהילה במוזיאון ההיסטורי שלה.</span></p>
<p><span style="font-weight: 400;">הפעילות תתקיים במהלך יולי אוגוסט, בימים א&#8217;- ה&#8217; בהרשמה מראש</span></p>
<p><span style="font-weight: 400;">לפרטים נוספים ולהרשמה התקשרו למוזיאון החאן: 04-6324562, 04-6322330</span></p>
<p>&nbsp;</p>
									</div>
											<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.nhn.co.il/%d7%9c%d7%9e%d7%a1%d7%a2-%d7%9e%d7%a8%d7%aa%d7%a7-%d7%95%d7%97%d7%95%d7%95%d7%99%d7%99%d7%aa%d7%99-%d7%91%d7%a2%d7%a7%d7%91%d7%95%d7%aa-%d7%9e%d7%99%d7%99%d7%a1%d7%93%d7%99-%d7%94%d7%a2%d7%99%d7%a8/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: “מסע מרתק וחווייתי בעקבות מייסדי העיר במוזיאון החאן בחדרה”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">שיתוף</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nhn.co.il%2F%25d7%259c%25d7%259e%25d7%25a1%25d7%25a2-%25d7%259e%25d7%25a8%25d7%25aa%25d7%25a7-%25d7%2595%25d7%2597%25d7%2595%25d7%2595%25d7%2599%25d7%2599%25d7%25aa%25d7%2599-%25d7%2591%25d7%25a2%25d7%25a7%25d7%2591%25d7%2595%25d7%25aa-%25d7%259e%25d7%2599%25d7%2599%25d7%25a1%25d7%2593%25d7%2599-%25d7%2594%25d7%25a2%25d7%2599%25d7%25a8%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span></div>		</div>
										</article>
								<section class="post-author clearfix">
		<a href="https://www.nhn.co.il/author/admin/"
	   title="לתכנים נוספים מהכותב">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='https://secure.gravatar.com/avatar/1dd00688fa1aafd522c105f0796f4603?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://www.nhn.co.il/author/admin/"><span class="post-author-name">מערכת השרון הצפוני</span></a>

					<span class="title-counts">1547 posts</span>
		
					<span class="title-counts">1 תגובות</span>
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-right"></i> הכתבה הקודמת				</p>
				<p class="title heading-typo"><a href="https://www.nhn.co.il/%d7%91%d7%a2%d7%99%d7%a8%d7%99%d7%99%d7%aa-%d7%97%d7%93%d7%a8%d7%94-%d7%a6%d7%99%d7%99%d7%a0%d7%95-%d7%90%d7%aa-%d7%99%d7%95%d7%9d-%d7%94%d7%9e%d7%95%d7%93%d7%a2%d7%95%d7%aa-%d7%94%d7%91%d7%99%d7%a0/" rel="prev">בעיריית חדרה ציינו את יום המודעות הבינלאומי למניעת התעללות בקשישים והזנחתם</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">הכתבה הבאה <i
							class="fa fa-arrow-left"></i></p>
				<p class="title heading-typo"><a href="https://www.nhn.co.il/%d7%a7%d7%a8%d7%99%d7%90%d7%94-%d7%9c%d7%a0%d7%94%d7%92%d7%99%d7%9d-%d7%9c%d7%94%d7%92%d7%91%d7%99%d7%a8-%d7%a2%d7%a8%d7%a0%d7%95%d7%aa-%d7%91%d7%97%d7%95%d7%a4%d7%a9-%d7%94%d7%92%d7%93%d7%95%d7%9c/" rel="next">קריאה לנהגים להגביר ערנות בחופש הגדול</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_1773264605_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">תכנים נוספים שיכולים לעניין אותך</span>
			</a>
			<a href="#relatedposts_1773264605_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1773264605_2">
				<span
						class="h-text related-posts-heading">תכנים נוספים </span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1773264605_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-9836 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-167">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-167"><a href="https://www.nhn.co.il/category/%d7%97%d7%93%d7%a8%d7%94/">חדרה</a></span></div>			<a  title="בדואר ישראל פועלים לקצר את זמני ההמתנה בסניפי הדואר בחדרה" data-src="https://www.nhn.co.il/wp-content/uploads/2021/07/צילום-אילוסטרציה-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nhn.co.il\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u05e6\u05d9\u05dc\u05d5\u05dd-\u05d0\u05d9\u05dc\u05d5\u05e1\u05d8\u05e8\u05e6\u05d9\u05d4-86x64.jpg&quot;,&quot;210&quot;:&quot;\u05e6\u05d9\u05dc\u05d5\u05dd-\u05d0\u05d9\u05dc\u05d5\u05e1\u05d8\u05e8\u05e6\u05d9\u05d4-210x136.jpg&quot;,&quot;279&quot;:&quot;\u05e6\u05d9\u05dc\u05d5\u05dd-\u05d0\u05d9\u05dc\u05d5\u05e1\u05d8\u05e8\u05e6\u05d9\u05d4-279x220.jpg&quot;,&quot;357&quot;:&quot;\u05e6\u05d9\u05dc\u05d5\u05dd-\u05d0\u05d9\u05dc\u05d5\u05e1\u05d8\u05e8\u05e6\u05d9\u05d4-357x210.jpg&quot;,&quot;626&quot;:&quot;\u05e6\u05d9\u05dc\u05d5\u05dd-\u05d0\u05d9\u05dc\u05d5\u05e1\u05d8\u05e8\u05e6\u05d9\u05d4.jpg&quot;}}"					class="img-holder" href="https://www.nhn.co.il/%d7%91%d7%93%d7%95%d7%90%d7%a8-%d7%99%d7%a9%d7%a8%d7%90%d7%9c-%d7%a4%d7%95%d7%a2%d7%9c%d7%99%d7%9d-%d7%9c%d7%a7%d7%a6%d7%a8-%d7%90%d7%aa-%d7%96%d7%9e%d7%a0%d7%99-%d7%94%d7%94%d7%9e%d7%aa%d7%a0%d7%94/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.nhn.co.il/%d7%91%d7%93%d7%95%d7%90%d7%a8-%d7%99%d7%a9%d7%a8%d7%90%d7%9c-%d7%a4%d7%95%d7%a2%d7%9c%d7%99%d7%9d-%d7%9c%d7%a7%d7%a6%d7%a8-%d7%90%d7%aa-%d7%96%d7%9e%d7%a0%d7%99-%d7%94%d7%94%d7%9e%d7%aa%d7%a0%d7%94/" title="בדואר ישראל פועלים לקצר את זמני ההמתנה בסניפי הדואר בחדרה">
			<span class="post-title">
				בדואר ישראל פועלים לקצר את זמני ההמתנה בסניפי הדואר בחדרה			</span>
	</a>
	</p></div>
</div >
<div  class="post-9833 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-167">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-167"><a href="https://www.nhn.co.il/category/%d7%97%d7%93%d7%a8%d7%94/">חדרה</a></span></div>			<a  title="קריאה לנהגים להגביר ערנות בחופש הגדול" data-src="https://www.nhn.co.il/wp-content/uploads/2021/07/קמפיין-רלבד-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nhn.co.il\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u05e7\u05de\u05e4\u05d9\u05d9\u05df-\u05e8\u05dc\u05d1\u05d3-86x64.jpg&quot;,&quot;210&quot;:&quot;\u05e7\u05de\u05e4\u05d9\u05d9\u05df-\u05e8\u05dc\u05d1\u05d3-210x136.jpg&quot;,&quot;279&quot;:&quot;\u05e7\u05de\u05e4\u05d9\u05d9\u05df-\u05e8\u05dc\u05d1\u05d3-279x220.jpg&quot;,&quot;357&quot;:&quot;\u05e7\u05de\u05e4\u05d9\u05d9\u05df-\u05e8\u05dc\u05d1\u05d3-357x210.jpg&quot;,&quot;750&quot;:&quot;\u05e7\u05de\u05e4\u05d9\u05d9\u05df-\u05e8\u05dc\u05d1\u05d3-750x430.jpg&quot;,&quot;1000&quot;:&quot;\u05e7\u05de\u05e4\u05d9\u05d9\u05df-\u05e8\u05dc\u05d1\u05d3.jpg&quot;}}"					class="img-holder" href="https://www.nhn.co.il/%d7%a7%d7%a8%d7%99%d7%90%d7%94-%d7%9c%d7%a0%d7%94%d7%92%d7%99%d7%9d-%d7%9c%d7%94%d7%92%d7%91%d7%99%d7%a8-%d7%a2%d7%a8%d7%a0%d7%95%d7%aa-%d7%91%d7%97%d7%95%d7%a4%d7%a9-%d7%94%d7%92%d7%93%d7%95%d7%9c/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.nhn.co.il/%d7%a7%d7%a8%d7%99%d7%90%d7%94-%d7%9c%d7%a0%d7%94%d7%92%d7%99%d7%9d-%d7%9c%d7%94%d7%92%d7%91%d7%99%d7%a8-%d7%a2%d7%a8%d7%a0%d7%95%d7%aa-%d7%91%d7%97%d7%95%d7%a4%d7%a9-%d7%94%d7%92%d7%93%d7%95%d7%9c/" title="קריאה לנהגים להגביר ערנות בחופש הגדול">
			<span class="post-title">
				קריאה לנהגים להגביר ערנות בחופש הגדול			</span>
	</a>
	</p></div>
</div >
<div  class="post-9822 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-121">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-121"><a href="https://www.nhn.co.il/category/%d7%97%d7%91%d7%a8%d7%94-%d7%95%d7%a7%d7%94%d7%99%d7%9c%d7%94/">חברה וקהילה</a></span></div>			<a  title="בעיריית חדרה ציינו את יום המודעות הבינלאומי למניעת התעללות בקשישים והזנחתם" data-src="https://www.nhn.co.il/wp-content/uploads/2021/06/1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nhn.co.il\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1-86x64.jpg&quot;,&quot;210&quot;:&quot;1-210x136.jpg&quot;,&quot;279&quot;:&quot;1-279x220.jpg&quot;,&quot;357&quot;:&quot;1-357x210.jpg&quot;,&quot;750&quot;:&quot;1-750x430.jpg&quot;,&quot;1600&quot;:&quot;1.jpg&quot;}}"					class="img-holder" href="https://www.nhn.co.il/%d7%91%d7%a2%d7%99%d7%a8%d7%99%d7%99%d7%aa-%d7%97%d7%93%d7%a8%d7%94-%d7%a6%d7%99%d7%99%d7%a0%d7%95-%d7%90%d7%aa-%d7%99%d7%95%d7%9d-%d7%94%d7%9e%d7%95%d7%93%d7%a2%d7%95%d7%aa-%d7%94%d7%91%d7%99%d7%a0/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.nhn.co.il/%d7%91%d7%a2%d7%99%d7%a8%d7%99%d7%99%d7%aa-%d7%97%d7%93%d7%a8%d7%94-%d7%a6%d7%99%d7%99%d7%a0%d7%95-%d7%90%d7%aa-%d7%99%d7%95%d7%9d-%d7%94%d7%9e%d7%95%d7%93%d7%a2%d7%95%d7%aa-%d7%94%d7%91%d7%99%d7%a0/" title="בעיריית חדרה ציינו את יום המודעות הבינלאומי למניעת התעללות בקשישים והזנחתם">
			<span class="post-title">
				בעיריית חדרה ציינו את יום המודעות הבינלאומי למניעת התעללות בקשישים והזנחתם			</span>
	</a>
	</p></div>
</div >
<div  class="post-9815 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-126">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-126"><a href="https://www.nhn.co.il/category/%d7%90%d7%95%d7%9b%d7%9c/">אוכל</a></span></div>			<a  alt="פאפא ג&#039;ונס חדרה" title="הפיצה של פאפא ג&#8217;ונס נוחתת בחדרה" data-src="https://www.nhn.co.il/wp-content/uploads/2021/06/חדרה-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nhn.co.il\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u05d7\u05d3\u05e8\u05d4-86x64.jpg&quot;,&quot;210&quot;:&quot;\u05d7\u05d3\u05e8\u05d4-210x136.jpg&quot;,&quot;279&quot;:&quot;\u05d7\u05d3\u05e8\u05d4-279x220.jpg&quot;,&quot;357&quot;:&quot;\u05d7\u05d3\u05e8\u05d4-357x210.jpg&quot;,&quot;750&quot;:&quot;\u05d7\u05d3\u05e8\u05d4-750x430.jpg&quot;,&quot;800&quot;:&quot;\u05d7\u05d3\u05e8\u05d4.jpg&quot;}}"					class="img-holder" href="https://www.nhn.co.il/%d7%94%d7%a4%d7%99%d7%a6%d7%94-%d7%a9%d7%9c-%d7%a4%d7%90%d7%a4%d7%90-%d7%92%d7%95%d7%a0%d7%a1-%d7%a0%d7%95%d7%97%d7%aa%d7%aa-%d7%91%d7%97%d7%93%d7%a8%d7%94/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.nhn.co.il/%d7%94%d7%a4%d7%99%d7%a6%d7%94-%d7%a9%d7%9c-%d7%a4%d7%90%d7%a4%d7%90-%d7%92%d7%95%d7%a0%d7%a1-%d7%a0%d7%95%d7%97%d7%aa%d7%aa-%d7%91%d7%97%d7%93%d7%a8%d7%94/" title="הפיצה של פאפא ג&#8217;ונס נוחתת בחדרה">
			<span class="post-title">
				הפיצה של פאפא ג&#8217;ונס נוחתת בחדרה			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1270579043 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[9829],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[167,120],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"dd35cf7"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1270579043"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1270579043" title="הבא">
					הבא <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1773264605_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1773264605_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1773264605_2 = '{"query":{"paginate":"next_prev","count":4,"author":1,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"19929f4"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-9829" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">יש לך מה להגיד על הכתבה? נשמח לתגובה שלך</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D7%9C%D7%9E%D7%A1%D7%A2-%D7%9E%D7%A8%D7%AA%D7%A7-%D7%95%D7%97%D7%95%D7%95%D7%99%D7%99%D7%AA%D7%99-%D7%91%D7%A2%D7%A7%D7%91%D7%95%D7%AA-%D7%9E%D7%99%D7%99%D7%A1%D7%93%D7%99-%D7%94%D7%A2%D7%99%D7%A8/#respond" style="display:none;">ביטול תגובה</a></small></div><form action="https://www.nhn.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea autocomplete="new-password"  id="i7e3198e42"  name="i7e3198e42"  class="comment"  cols="45" rows="10" aria-required="true" placeholder="התגובה שלך"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a76058b17687849b3f93f010ccc1e3bb" );document.getElementById("i7e3198e42").setAttribute( "id", "comment" );</script></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="שם *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="דואר אלקטרוני *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="כתוב תגובה" /> <input type='hidden' name='comment_post_ID' value='9829' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="vqeftjoyi-2" class=" h-ni w-nt primary-sidebar-widget widget widget_vqeftjoyi"><div class="vqeftjoyi  vqeftjoyi-align-center vqeftjoyi-column-1 vqeftjoyi-clearfix"><div id="vqeftjoyi-6779-1526146210" class="vqeftjoyi-container vqeftjoyi-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="6779" data-type="code"><div id="vqeftjoyi-6779-1526146210-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vqeftjoyi-6779-1526146210');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('vqeftjoyi-6779-1526146210-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="3788951524" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vqeftjoyi-6779-1526146210-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="3788951524" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vqeftjoyi-6779-1526146210-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="3788951524" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('vqeftjoyi-6779-1526146210-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="3788951524" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="vqeftjoyi-6" class=" h-ni w-nt primary-sidebar-widget widget widget_vqeftjoyi"><div class="vqeftjoyi  vqeftjoyi-align-center vqeftjoyi-column-1 vqeftjoyi-clearfix"><div id="vqeftjoyi-9115-1617107673" class="vqeftjoyi-container vqeftjoyi-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="9115" data-type="custom_code"><!-- code from sekindo - NHN_300x250_DeskBanner -->
<script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=106870&cbuster=[CACHE_BUSTER]&pubUrl=nhn.co.il&subId=[SUBID_ENCODED]&clkCbPub=[CLICK_TRACKER_ENCODED]"></script>
<!-- code from sekindo --></div></div></div><div id="bs-text-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s1 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 עדכונים אחרונים					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none more_btn bs-slider-first-item">
			<div class="listing listing-text listing-text-1 clearfix columns-1">
		<div class="post-9836 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-167">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-167"><a href="https://www.nhn.co.il/category/%d7%97%d7%93%d7%a8%d7%94/">חדרה</a></span></div><p class="title">		<a href="https://www.nhn.co.il/%d7%91%d7%93%d7%95%d7%90%d7%a8-%d7%99%d7%a9%d7%a8%d7%90%d7%9c-%d7%a4%d7%95%d7%a2%d7%9c%d7%99%d7%9d-%d7%9c%d7%a7%d7%a6%d7%a8-%d7%90%d7%aa-%d7%96%d7%9e%d7%a0%d7%99-%d7%94%d7%94%d7%9e%d7%aa%d7%a0%d7%94/" class="post-title post-url">
			בדואר ישראל פועלים לקצר את זמני ההמתנה בסניפי הדואר&hellip;		</a>
		</p>		<div class="post-meta">

							<a href="https://www.nhn.co.il/author/admin/"
				   title="לתכנים נוספים מהכותב"
				   class="post-author-a">
					<i class="post-author author">
						מערכת השרון הצפוני					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-05T08:26:30+03:00">שבוע 1 ago</time></span>
				<a href="https://www.nhn.co.il/%d7%91%d7%93%d7%95%d7%90%d7%a8-%d7%99%d7%a9%d7%a8%d7%90%d7%9c-%d7%a4%d7%95%d7%a2%d7%9c%d7%99%d7%9d-%d7%9c%d7%a7%d7%a6%d7%a8-%d7%90%d7%aa-%d7%96%d7%9e%d7%a0%d7%99-%d7%94%d7%94%d7%9e%d7%aa%d7%a0%d7%94/#respond" title="Leave a comment on: “בדואר ישראל פועלים לקצר את זמני ההמתנה בסניפי הדואר בחדרה”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
			</div>
	</div >
	<div class="post-9833 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-167">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-167"><a href="https://www.nhn.co.il/category/%d7%97%d7%93%d7%a8%d7%94/">חדרה</a></span></div><p class="title">		<a href="https://www.nhn.co.il/%d7%a7%d7%a8%d7%99%d7%90%d7%94-%d7%9c%d7%a0%d7%94%d7%92%d7%99%d7%9d-%d7%9c%d7%94%d7%92%d7%91%d7%99%d7%a8-%d7%a2%d7%a8%d7%a0%d7%95%d7%aa-%d7%91%d7%97%d7%95%d7%a4%d7%a9-%d7%94%d7%92%d7%93%d7%95%d7%9c/" class="post-title post-url">
			קריאה לנהגים להגביר ערנות בחופש הגדול		</a>
		</p>		<div class="post-meta">

							<a href="https://www.nhn.co.il/author/admin/"
				   title="לתכנים נוספים מהכותב"
				   class="post-author-a">
					<i class="post-author author">
						מערכת השרון הצפוני					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-05T08:15:08+03:00">שבוע 1 ago</time></span>
				<a href="https://www.nhn.co.il/%d7%a7%d7%a8%d7%99%d7%90%d7%94-%d7%9c%d7%a0%d7%94%d7%92%d7%99%d7%9d-%d7%9c%d7%94%d7%92%d7%91%d7%99%d7%a8-%d7%a2%d7%a8%d7%a0%d7%95%d7%aa-%d7%91%d7%97%d7%95%d7%a4%d7%a9-%d7%94%d7%92%d7%93%d7%95%d7%9c/#respond" title="Leave a comment on: “קריאה לנהגים להגביר ערנות בחופש הגדול”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
			</div>
	</div >
	<div class="post-9829 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-167">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-167"><a href="https://www.nhn.co.il/category/%d7%97%d7%93%d7%a8%d7%94/">חדרה</a></span></div><p class="title">		<a href="https://www.nhn.co.il/%d7%9c%d7%9e%d7%a1%d7%a2-%d7%9e%d7%a8%d7%aa%d7%a7-%d7%95%d7%97%d7%95%d7%95%d7%99%d7%99%d7%aa%d7%99-%d7%91%d7%a2%d7%a7%d7%91%d7%95%d7%aa-%d7%9e%d7%99%d7%99%d7%a1%d7%93%d7%99-%d7%94%d7%a2%d7%99%d7%a8/" class="post-title post-url">
			מסע מרתק וחווייתי בעקבות מייסדי העיר במוזיאון החאן בחדרה		</a>
		</p>		<div class="post-meta">

							<a href="https://www.nhn.co.il/author/admin/"
				   title="לתכנים נוספים מהכותב"
				   class="post-author-a">
					<i class="post-author author">
						מערכת השרון הצפוני					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-05T08:04:48+03:00">שבוע 1 ago</time></span>
				<a href="https://www.nhn.co.il/%d7%9c%d7%9e%d7%a1%d7%a2-%d7%9e%d7%a8%d7%aa%d7%a7-%d7%95%d7%97%d7%95%d7%95%d7%99%d7%99%d7%aa%d7%99-%d7%91%d7%a2%d7%a7%d7%91%d7%95%d7%aa-%d7%9e%d7%99%d7%99%d7%a1%d7%93%d7%99-%d7%94%d7%a2%d7%99%d7%a8/#respond" title="Leave a comment on: “מסע מרתק וחווייתי בעקבות מייסדי העיר במוזיאון החאן בחדרה”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix">
			<script>var bs_ajax_paginate_1014909185 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"1","date":"1","date-format":"readable","view":"0","share":"0","comment":"1","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"1","date":"1","date-format":"readable","view":"0","share":"0","comment":"1","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"305b454","data":{"vars":{"post-ranking-offset":3}}}';</script>				<a  rel="next" class="btn-bs-pagination" data-id="1014909185"
				   title="טעינת כתבות נוספות">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
					<span class="loading" style="display: none;">
				בטעינה			</span>

					<span class="loaded txt">
				טעינת כתבות נוספות			</span>

					<span class="loaded icon">
				<i class="fa fa-angle-down" aria-hidden="true"></i>
			</span>

					<span class="no-more" style="display: none;">
				אין עוד כתבות 
			</span>

				</a>

				</div></div></div><div id="vqeftjoyi-4" class=" h-ni w-nt primary-sidebar-widget widget widget_vqeftjoyi"><div class="vqeftjoyi  vqeftjoyi-align-center vqeftjoyi-column-1 vqeftjoyi-clearfix"><div id="vqeftjoyi-8457-987507562" class="vqeftjoyi-container vqeftjoyi-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="8457" data-type="image"><a itemprop="url" class="vqeftjoyi-link" href="https://biz.nhn.co.il/landing/digital" target="_blank" ><img class="vqeftjoyi-image" src="https://www.nhn.co.il/wp-content/uploads/2020/01/172-Converted-1.jpg" alt="דף נחיתה NHN DIGITAL" /></a></div></div></div><div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="direction: rtl;"><strong><a href="http://www.indigital.co.il/wix-course">הקמת אתר בוויקס</a></strong> - עשו זאת בעצמכם ובקלות!</p></div></div><div id="vqeftjoyi-5" class=" h-ni w-nt primary-sidebar-widget widget widget_vqeftjoyi"><div class="vqeftjoyi  vqeftjoyi-align-center vqeftjoyi-column-1 vqeftjoyi-clearfix"><div id="vqeftjoyi-8604-1066230855" class="vqeftjoyi-container vqeftjoyi-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="8604" data-type="custom_code"><script type="text/javascript" src="https://track.groo.co.il/sz/fX3np44SLLDJbUf/s"></script>
<noscript>
<iframe src="https://track.groo.co.il/sz/fX3np44SLLDJbUf/h" width="300" height="250" frameborder="0"></iframe>
</noscript></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-20" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text">			<div class="textwidget"><p>בול דק &#8211; <strong><a href="https://bull-deck.com/">דק סינטטי</a></strong></p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-6690" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-6690"><a href="https://www.nhn.co.il/"><i class="bf-icon  fa fa-home"></i>Home</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<p>בול דק -<strong><a href="https://bull-deck.com/"> דק סינטטי</a> | <a href="https://www.avnit.co.il/product-category/%d7%a4%d7%99%d7%9c%d7%98%d7%a8-%d7%a8%d7%90%d7%a9%d7%99/">פילטר ראשי</a> - למניעת אבנית</strong></p>
<p>&nbsp;</p>						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>


<div id="wp_access_helper_container" class="accessability_container dark_theme">
	<!-- WP Accessibility Helper (WAH) - https://wordpress.org/plugins/wp-accessibility-helper/ -->
	<!-- Official plugin website - https://accessibility-helper.co.il -->
	

	<button type="button" class="wahout aicon_link"
		accesskey="z"
		aria-label="סרגל צד של עוזר נגישות"
		title="סרגל צד של עוזר נגישות">
		<img src="https://www.nhn.co.il/wp-content/plugins/wp-accessibility-helper/assets/images/accessibility-48.jpg"
			alt="נגישות" class="aicon_image" />
	</button>
	<div id="access_container" aria-hidden="false">
		<button tabindex="-1" type="button" class="close_container wahout"
			accesskey="x"
			aria-label="סגור"
			title="סגור">
			סגור
		</button>
		<div class="access_container_inner">
			<div class="a_module wah_font_resize">
            <div class="a_module_title">שינוי גודל גופנים</div>
            <div class="a_module_exe font_resizer">
                <button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="פונט קטן יותר"
                    aria-label="פונט קטן יותר">A-</button>
                <button tabindex="-1" type="button" class="wah-action-button larger wahout" title="פונט גדול יותר"
                    aria-label="פונט גדול יותר">A+</button>
            </div>
        </div><div class="a_module wah_contrast_trigger">
                <div class="a_module_title">ניגודיות</div>
                <div class="a_module_exe">
                    <button tabindex="-1" type="button" id="contrast_trigger" class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title="Contrast">בחר צבע</button>
                    <div class="color_selector" aria-hidden="true">
                        <button type="button" class="convar black wahout" data-bgcolor="#000" data-color="#FFF"
                        title="שחור">שחור</button>
                        <button type="button" class="convar white wahout" data-bgcolor="#FFF" data-color="#000"
                        title="לבן">לבן</button>
                        <button type="button" class="convar green wahout" data-bgcolor="#00FF21" data-color="#000"
                        title="ירוק">ירוק</button>
                        <button type="button" class="convar blue wahout" data-bgcolor="#0FF" data-color="#000"
                        title="כחול">כחול</button>
                        <button type="button" class="convar red wahout" data-bgcolor="#F00" data-color="#000"
                        title="אדום">אדום</button>
                        <button type="button" class="convar orange wahout" data-bgcolor="#FF6A00" data-color="#000" title="כתום">כתום</button>
                        <button type="button" class="convar yellow wahout" data-bgcolor="#FFD800" data-color="#000"
                        title="צהוב">צהוב</button>
                        <button type="button" class="convar navi wahout" data-bgcolor="#B200FF" data-color="#000"
                        title="נאבי">נאבי</button>
                    </div>
                </div>
            </div><div class="a_module wah_underline_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="קו תחתון לקישורים" title="קו תחתון לקישורים">קו תחתון לקישורים</button>
            </div>
        </div><div class="a_module wah_highlight_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="סמן קישורים עם צבע רקע?" title="סמן קישורים עם צבע רקע?">סמן קישורים עם צבע רקע?</button>
            </div>
        </div><div class="a_module wah_clear_cookies">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies"
                aria-label="לנקות זכרון "עוגיות"" title="לנקות זכרון "עוגיות"">לנקות זכרון "עוגיות"</button>
            </div>
        </div><div class="a_module wah_greyscale">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" id="greyscale" class="greyscale wah-action-button wahout wah-call-greyscale"
                aria-label="גווני אפור לתמונות" title="גווני אפור לתמונות">גווני אפור לתמונות</button>
            </div>
        </div><div class="a_module wah_invert">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert"
                aria-label="הפוך צבעים" title="הפוך צבעים">הפוך צבעים</button>
            </div>
        </div><div class="a_module wah_remove_styles">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-remove-styles"
                aria-label="הסר עיצובים" title="הסר עיצובים">הסר עיצובים</button>
            </div>
        </div>
			
	<button type="button" title="לסגור" class="wah-skip close-wah-sidebar">
		סגור
	</button>
	
		</div>
	</div>
	
<script type="text/javascript">
	
		var roleLink = 1;
	
	
	
	
	
	
	
	
	
	
</script>


    <style media="screen">#access_container {font-family:Arial, Helvetica, sans-serif;}</style>










	
	<div class="wah-free-credits">
		<div class="wah-free-credits-inner">
			<a href="https://accessibility-helper.co.il/" target="_blank" title="Accessibility by WP Accessibility Helper Team">Accessibility by WAH</a>
		</div>
	</div>
	
	<!-- WP Accessibility Helper. Created by Alex Volkov. -->
</div>


<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.nhn.co.il\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"he-IL","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.nhn.co.il\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
			<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li id="menu-item-9738" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-9738"><a href="https://www.nhn.co.il/cart/">סל קניות</a></li>
<li id="menu-item-9739" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat better-anim-fade menu-item-9739"><a href="https://www.nhn.co.il/product-category/%d7%98%d7%99%d7%a4%d7%95%d7%97-%d7%95%d7%a7%d7%95%d7%a1%d7%9e%d7%98%d7%99%d7%a7%d7%94/">טיפוח וקוסמטיקה</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://www.nhn.co.il">
							<input type="search" class="search-field"
							       placeholder="חיפוש"
							       value="" name="s"
							       title="חיפוש"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_59828_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.nhn.co.il/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_59828_user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_59828_user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.nhn.co.il/my-account/lost-password/"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_59828_rememberme"
							       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://www.nhn.co.il/%D7%9C%D7%9E%D7%A1%D7%A2-%D7%9E%D7%A8%D7%AA%D7%A7-%D7%95%D7%97%D7%95%D7%95%D7%99%D7%99%D7%AA%D7%99-%D7%91%D7%A2%D7%A7%D7%91%D7%95%D7%AA-%D7%9E%D7%99%D7%99%D7%A1%D7%93%D7%99-%D7%94%D7%A2%D7%99%D7%A8/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-right"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="form_59828_lostpasswordform"
					      action="https://www.nhn.co.il/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://www.nhn.co.il/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-admin/js/iris.min.js?ver=5.7.2' id='iris-js'></script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.nhn.co.il/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.nhn.co.il/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.nhn.co.il/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.nhn.co.il/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.nhn.co.il/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.nhn.co.il/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.nhn.co.il/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'rtl' ] } );
</script>
<script type='text/javascript' id='wp-color-picker-js-extra'>
/* <![CDATA[ */
var wpColorPickerL10n = {"clear":"\u05e0\u05e7\u05d4","defaultString":"\u05d1\u05e8\u05d9\u05e8\u05ea \u05de\u05d7\u05d3\u05dc","pick":"Select Color","current":"Current Color"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-admin/js/color-picker.min.js?ver=5.7.2' id='wp-color-picker-js'></script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-content/plugins/directorist/assets/vendor-js/no-script.js?ver=5.7.2' id='directorist-no-script-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyABUpQLT1tN_EMJkg3myJGxchUPpDoPRXE&#038;libraries=places&#038;ver=7.0.2' id='directorist-google-map-js'></script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-content/plugins/directorist/assets/vendor-js/markerclusterer.js?ver=7.0.2' id='directorist-markerclusterer-js'></script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-content/plugins/directorist/assets/vendor-js/select2.min.js?ver=7.0.2' id='directorist-select2-public-js'></script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-content/plugins/directorist/assets/vendor-js/sweetalert.min.js?ver=7.0.2' id='directorist-sweetalert-js'></script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-content/plugins/directorist/assets/vendor-js/tooltip.js?ver=7.0.2' id='directorist-tooltip-js'></script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-content/plugins/directorist/assets/vendor-js/popper.min.js?ver=7.0.2' id='directorist-popper-js'></script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-content/plugins/directorist/assets/vendor-js/ez-media-uploader.js?ver=7.0.2' id='directorist-ez-media-uploader-js'></script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-content/plugins/directorist/assets/vendor-js/jquery.barrating.min.js?ver=7.0.2' id='directorist-jquery-barrating-js'></script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-content/plugins/directorist/assets/vendor-js/slick.min.js?ver=7.0.2' id='directorist-slick-js'></script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-content/plugins/directorist/assets/vendor-js/plasma-slider.js?ver=7.0.2' id='directorist-plasma-slider-js'></script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-content/plugins/directorist/assets/js/global-pure-select.min.js?ver=7.0.2' id='directorist-pure-select-public-js'></script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.2.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d734ae34899cac47a4607baa1e92419e","fragment_name":"wc_fragments_d734ae34899cac47a4607baa1e92419e","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.2.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-content/plugins/wp-accessibility-helper/assets/js/wp-accessibility-helper.min.js?ver=1.0.0' id='wp-accessibility-helper-js'></script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/www.nhn.co.il","ajax_url":"https:\/\/www.nhn.co.il\/wp-admin\/admin-ajax.php","language":"he"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.1' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.nhn.co.il/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.20.5' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://www.nhn.co.il/wp-content/bs-booster-cache/91c908a43a289e26a15709f9c3fc1a83.js?ver=5.7.2' id='bs-booster-js'></script>

<script>
var vqeftjoyi=function(t){"use strict";return{init:function(){0==vqeftjoyi.ads_state()&&vqeftjoyi.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".vqeftjoyi-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.nhn.co.il/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){vqeftjoyi.init()});

</script>

</body>
</html>
<!-- Cached by ezCache -->
<!-- Cache created in 2.56s -->