<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" dir="rtl" lang="he-IL"> <![endif]--> <!--[if IE 9]><html class="ie ie9" dir="rtl" lang="he-IL"> <![endif]--> <!--[if gt IE 9]><!--><html dir="rtl" lang="he-IL"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.nhn.co.il/xmlrpc.php"/><meta property="og:title" content="רוקפור: מכונת הזמן"/><meta property="og:description" content="קרן מקור לקולנוע וטלוויזיה בשיתוף עם מרכז תאו בהרצליה יקיימו הקרנת טרום בכורה של הסרט הדוקומנטרי"/><meta property="og:image" content="https://www.nhn.co.il/wp-content/uploads/2020/09/אלדד-שושן-צילום-scaled.jpg"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="רוקפור: מכונת הזמן"/><meta name="twitter:description" content="קרן מקור לקולנוע וטלוויזיה בשיתוף עם מרכז תאו בהרצליה יקיימו הקרנת טרום בכורה של הסרט הדוקומנטרי"/><meta name="twitter:image" content="https://www.nhn.co.il/wp-content/uploads/2020/09/אלדד-שושן-צילום-scaled.jpg"/><meta name="author" content="מערכת השרון הצפוני"/><link media="all" href="https://www.nhn.co.il/wp-content/cache/autoptimize/css/autoptimize_e4a4ce35b542c64d9512efb44aa4d303.css" rel="stylesheet" /><style media="screen">#access_container{font-family:Arial,Helvetica,sans-serif}</style><title>רוקפור: מכונת הזמן</title><meta name="description" content="קרן מקור לקולנוע וטלוויזיה בשיתוף עם מרכז תאו בהרצליה יקיימו הקרנת טרום בכורה של הסרט הדוקומנטרי." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.nhn.co.il/רוקפור-מכונת-הזמן/" /><meta property="og:locale" content="he_IL" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.nhn.co.il/רוקפור-מכונת-הזמן/" /><meta property="og:site_name" content="השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא" /><meta property="article:publisher" content="https://www.facebook.com/groups/nhnonline/" /><meta property="article:published_time" content="2020-09-13T06:42:32-05:00" /><meta property="og:image" content="https://www.nhn.co.il/wp-content/uploads/2020/09/אלדד-שושן-צילום-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1671" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא &laquo; פיד‏" href="https://www.nhn.co.il/feed/" /><link rel="alternate" type="application/rss+xml" title="השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא &laquo; פיד תגובות‏" href="https://www.nhn.co.il/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא &laquo; פיד תגובות של רוקפור: מכונת הזמן" href="https://www.nhn.co.il/%d7%a8%d7%95%d7%a7%d7%a4%d7%95%d7%a8-%d7%9e%d7%9b%d7%95%d7%a0%d7%aa-%d7%94%d7%96%d7%9e%d7%9f/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nhn.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Varela+Round:400&#038;subset=hebrew' type='text/css' media='all' /> <script type='text/javascript' src='https://www.nhn.co.il/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.nhn.co.il/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.nhn.co.il/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script> <![endif]--><link rel="https://api.w.org/" href="https://www.nhn.co.il/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nhn.co.il/wp-json/wp/v2/posts/8876" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nhn.co.il/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nhn.co.il/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://www.nhn.co.il/?p=8876' /><link rel="alternate" type="application/json+oembed" href="https://www.nhn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nhn.co.il%2F%25d7%25a8%25d7%2595%25d7%25a7%25d7%25a4%25d7%2595%25d7%25a8-%25d7%259e%25d7%259b%25d7%2595%25d7%25a0%25d7%25aa-%25d7%2594%25d7%2596%25d7%259e%25d7%259f%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.nhn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nhn.co.il%2F%25d7%25a8%25d7%2595%25d7%25a7%25d7%25a4%25d7%2595%25d7%25a8-%25d7%259e%25d7%259b%25d7%2595%25d7%25a0%25d7%25aa-%25d7%2594%25d7%2596%25d7%259e%25d7%259f%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = "https://www.nhn.co.il/wp-admin/admin-ajax.php";</script> <link rel="amphtml" href="https://www.nhn.co.il/amp/%D7%A8%D7%95%D7%A7%D7%A4%D7%95%D7%A8-%D7%9E%D7%9B%D7%95%D7%A0%D7%AA-%D7%94%D7%96%D7%9E%D7%9F/"/>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-60334106-1', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');</script>  <script id='pixel-script-poptin' src='https://cdn.popt.in/pixel.js?id=e6552245d84e6' async='true'></script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.nhn.co.il\/wp-content\/uploads\/2015\/03\/nhn_logo.jpg"
    },
    "url": "https:\/\/www.nhn.co.il\/",
    "name": "\u05d4\u05e9\u05e8\u05d5\u05df \u05d4\u05e6\u05e4\u05d5\u05e0\u05d9 NHN - \u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d1\u05d7\u05d3\u05e8\u05d4 | \u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d1\u05e4\u05e8\u05d3\u05e1 \u05d7\u05e0\u05d4 \u05db\u05e8\u05db\u05d5\u05e8 | \u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d1\u05d0\u05d5\u05e8 \u05e2\u05e7\u05d9\u05d1\u05d0",
    "description": "\u05d4\u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d4\u05d3\u05d9\u05d2\u05d9\u05d8\u05dc\u05d9 \u05e9\u05dc\u05db\u05dd \u05dc\u05d7\u05d3\u05e9\u05d5\u05ea \u05de\u05e7\u05d5\u05de\u05d9\u05d5\u05ea \u05d0\u05d5\u05df \u05dc\u05d9\u05d9\u05df \u05db\u05dc \u05d9\u05d5\u05dd \u05db\u05dc \u05d4\u05e9\u05e0\u05d4."
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u05d4\u05e9\u05e8\u05d5\u05df \u05d4\u05e6\u05e4\u05d5\u05e0\u05d9 NHN - \u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d1\u05d7\u05d3\u05e8\u05d4 | \u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d1\u05e4\u05e8\u05d3\u05e1 \u05d7\u05e0\u05d4 \u05db\u05e8\u05db\u05d5\u05e8 | \u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d1\u05d0\u05d5\u05e8 \u05e2\u05e7\u05d9\u05d1\u05d0",
    "alternateName": "\u05d4\u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d4\u05d3\u05d9\u05d2\u05d9\u05d8\u05dc\u05d9 \u05e9\u05dc\u05db\u05dd \u05dc\u05d7\u05d3\u05e9\u05d5\u05ea \u05de\u05e7\u05d5\u05de\u05d9\u05d5\u05ea \u05d0\u05d5\u05df \u05dc\u05d9\u05d9\u05df \u05db\u05dc \u05d9\u05d5\u05dd \u05db\u05dc \u05d4\u05e9\u05e0\u05d4.",
    "url": "https:\/\/www.nhn.co.il\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u05e8\u05d5\u05e7\u05e4\u05d5\u05e8: \u05de\u05db\u05d5\u05e0\u05ea \u05d4\u05d6\u05de\u05df",
    "description": "\u05e7\u05e8\u05df \u05de\u05e7\u05d5\u05e8 \u05dc\u05e7\u05d5\u05dc\u05e0\u05d5\u05e2 \u05d5\u05d8\u05dc\u05d5\u05d5\u05d9\u05d6\u05d9\u05d4 \u05d1\u05e9\u05d9\u05ea\u05d5\u05e3 \u05e2\u05dd \u05de\u05e8\u05db\u05d6 \u05ea\u05d0\u05d5 \u05d1\u05d4\u05e8\u05e6\u05dc\u05d9\u05d4 \u05d9\u05e7\u05d9\u05d9\u05de\u05d5 \u05d4\u05e7\u05e8\u05e0\u05ea \u05d8\u05e8\u05d5\u05dd \u05d1\u05db\u05d5\u05e8\u05d4 \u05e9\u05dc \u05d4\u05e1\u05e8\u05d8 \u05d4\u05d3\u05d5\u05e7\u05d5\u05de\u05e0\u05d8\u05e8\u05d9",
    "datePublished": "2020-09-13",
    "dateModified": "2020-09-13",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u05de\u05e2\u05e8\u05db\u05ea \u05d4\u05e9\u05e8\u05d5\u05df \u05d4\u05e6\u05e4\u05d5\u05e0\u05d9"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.nhn.co.il\/wp-content\/uploads\/2020\/09\/\u05d0\u05dc\u05d3\u05d3-\u05e9\u05d5\u05e9\u05df-\u05e6\u05d9\u05dc\u05d5\u05dd-scaled.jpg",
        "width": 2560,
        "height": 1671
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.nhn.co.il\/%d7%a8%d7%95%d7%a7%d7%a4%d7%95%d7%a8-%d7%9e%d7%9b%d7%95%d7%a0%d7%aa-%d7%94%d7%96%d7%9e%d7%9f\/"
}</script> <link rel="icon" href="https://www.nhn.co.il/wp-content/uploads/2018/09/cropped-Untitled-2-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.nhn.co.il/wp-content/uploads/2018/09/cropped-Untitled-2-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.nhn.co.il/wp-content/uploads/2018/09/cropped-Untitled-2-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.nhn.co.il/wp-content/uploads/2018/09/cropped-Untitled-2-270x270.jpg" /> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="rtl post-template-default single single-post postid-8876 single-format-standard unknown wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_script accessibility-remove-styles-setup accessibility-underline-setup accessibility-location-right bs-theme bs-publisher bs-publisher-pure-magazine active-light-box active-top-line close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart single-prim-cat-120 single-cat-120  bs-hide-ha wpb-js-composer js-comp-ver-6.2.0 vc_responsive bs-ll-a" dir="rtl"><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span
 class="topbar-date">יום שלישי, ספטמבר 15, 2020</span></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="logo-col col-xs-4"><div class="col-inside"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 img-logo"> <a href="https://www.nhn.co.il/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.nhn.co.il/wp-content/uploads/2015/03/nhn_logo.jpg"
 alt="השרון הצפוני"  /> <span class="site-title">השרון הצפוני - המקומון הדיגיטלי שלכם לחדשות מקומיות און ליין כל יום כל השנה.</span> </a></p></div></div></div><div class="sidebar-col col-xs-8"><div class="col-inside"><aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="vqeftjoyi vqeftjoyi-clearfix vqeftjoyi-pubadban vqeftjoyi-show-desktop vqeftjoyi-show-tablet-portrait vqeftjoyi-show-tablet-landscape vqeftjoyi-show-phone vqeftjoyi-loc-header_aside_logo vqeftjoyi-align-right vqeftjoyi-column-1"><div id="vqeftjoyi-6727-751289297" class="vqeftjoyi-container vqeftjoyi-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="6727" data-type="code"><div id="vqeftjoyi-6727-751289297-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vqeftjoyi-6727-751289297');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('vqeftjoyi-6727-751289297-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="8558471593" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vqeftjoyi-6727-751289297-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="8558471593" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vqeftjoyi-6727-751289297-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="8558471593" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('vqeftjoyi-6727-751289297-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="8558471593" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></aside></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-1724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-1724"><a href="https://www.nhn.co.il">ראשי</a></li><li id="menu-item-1732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-127 better-anim-fade menu-item-1732"><a href="https://www.nhn.co.il/category/%d7%a2%d7%a1%d7%a7%d7%99%d7%9d-%d7%9e%d7%a7%d7%95%d7%9e%d7%99%d7%99%d7%9d/">עסק מקומי</a></li><li id="menu-item-1733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-118 better-anim-fade menu-item-1733"><a href="https://www.nhn.co.il/category/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%95%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa/">צרכנות ונדל&#8221;ן</a><ul class="sub-menu"><li id="menu-item-4304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-514 better-anim-fade menu-item-4304"><a href="https://www.nhn.co.il/category/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%94%d7%91%d7%99%d7%aa/">עיצוב הבית</a></li></ul></li><li id="menu-item-1736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-126 better-anim-fade menu-item-1736"><a href="https://www.nhn.co.il/category/%d7%90%d7%95%d7%9b%d7%9c/">אוכל</a></li><li id="menu-item-1738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-125 better-anim-fade menu-item-1738"><a href="https://www.nhn.co.il/category/%d7%a0%d7%a9%d7%99%d7%9d-%d7%95%d7%9c%d7%99%d7%99%d7%a3-%d7%a1%d7%98%d7%99%d7%99%d7%9c/">נשים וסטייל</a></li><li id="menu-item-1885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-161 better-anim-fade menu-item-1885"><a href="https://www.nhn.co.il/category/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa/">בריאות וספורט</a></li><li id="menu-item-1739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-122 better-anim-fade menu-item-1739"><a href="https://www.nhn.co.il/category/%d7%90%d7%99%d7%9b%d7%95%d7%aa-%d7%a1%d7%91%d7%99%d7%91%d7%94/">סביבה</a></li><li id="menu-item-1737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-120 better-anim-fade menu-item-1737"><a href="https://www.nhn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%95%d7%a4%d7%a0%d7%90%d7%99/">תרבות</a><ul class="sub-menu"><li id="menu-item-4206" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4206"><a href="https://www.nhn.co.il/calendar/">לוח אירועים</a></li><li id="menu-item-4324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-645 better-anim-fade menu-item-4324"><a href="https://www.nhn.co.il/category/%d7%97%d7%91%d7%a8%d7%94/">חברה טובה</a></li></ul></li><li id="menu-item-1735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-119 better-anim-fade menu-item-1735"><a href="https://www.nhn.co.il/category/%d7%97%d7%99%d7%a0%d7%95%d7%9a/">חינוך</a></li><li id="menu-item-1869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-117 better-anim-fade menu-item-1869"><a href="https://www.nhn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%9e%d7%a7%d7%95%d7%9e%d7%99%d7%95%d7%aa/">מקומי</a></li><li id="menu-item-1866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-196 better-anim-fade menu-item-1866"><a href="https://www.nhn.co.il/category/%d7%90%d7%99%d7%96%d7%95%d7%a8/">איזור</a><ul class="sub-menu"><li id="menu-item-1726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-187 better-anim-fade menu-item-1726"><a href="https://www.nhn.co.il/category/%d7%90%d7%95%d7%a8-%d7%a2%d7%a7%d7%99%d7%91%d7%90/">אור עקיבא</a></li><li id="menu-item-8122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1278 better-anim-fade menu-item-8122"><a href="https://www.nhn.co.il/category/%d7%91%d7%a0%d7%99%d7%9e%d7%99%d7%a0%d7%94-%d7%92%d7%91%d7%a2%d7%aa-%d7%a2%d7%93%d7%94/">בנימינה גבעת עדה</a></li><li id="menu-item-1727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-167 better-anim-fade menu-item-1727"><a href="https://www.nhn.co.il/category/%d7%97%d7%93%d7%a8%d7%94/">חדרה</a></li><li id="menu-item-1728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-164 better-anim-fade menu-item-1728"><a href="https://www.nhn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%91%d7%97%d7%a8%d7%99%d7%a9/">חדשות בחריש</a></li><li id="menu-item-1729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-168 better-anim-fade menu-item-1729"><a href="https://www.nhn.co.il/category/%d7%9e%d7%a0%d7%a9%d7%94/">מנשה</a></li><li id="menu-item-1730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-165 better-anim-fade menu-item-1730"><a href="https://www.nhn.co.il/category/%d7%a4%d7%a8%d7%93%d7%a1-%d7%97%d7%a0%d7%94-%d7%9b%d7%a8%d7%9b%d7%95%d7%a8/">פרדס חנה כרכור</a></li><li id="menu-item-1731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-166 better-anim-fade menu-item-1731"><a href="https://www.nhn.co.il/category/%d7%a7%d7%99%d7%a1%d7%a8%d7%99%d7%94/">קיסריה</a></li></ul></li><li id="menu-item-8377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1322 better-anim-fade menu-item-8377"><a href="https://www.nhn.co.il/category/%d7%98%d7%95%d7%a8%d7%99%d7%9d-%d7%90%d7%99%d7%a9%d7%99%d7%99%d7%9d/">טורים אישיים</a></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.nhn.co.il"> <input type="search" class="search-field"
 placeholder="חיפוש"
 value="" name="s"
 title="חיפוש"
 autocomplete="off"> <input type="submit" class="search-submit" value="חיפוש"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.nhn.co.il/" itemprop="url" rel="home"> <img src="https://www.nhn.co.il/wp-content/uploads/2015/03/nhn_logo.jpg"
 alt="השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא"  /> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.nhn.co.il" rel="home"><span itemprop="name">דף הבית</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.nhn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%95%d7%a4%d7%a0%d7%90%d7%99/" ><span itemprop="name">תרבות ופנאי</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">רוקפור: מכונת הזמן</span><meta itemprop="item" content="https://www.nhn.co.il/%d7%a8%d7%95%d7%a7%d7%a4%d7%95%d7%a8-%d7%9e%d7%9b%d7%95%d7%a0%d7%aa-%d7%94%d7%96%d7%9e%d7%9f/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-8876" class="post-8876 post type-post status-publish format-standard has-post-thumbnail  category-120 tag-1429 single-post-content"><div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.nhn.co.il/wp-content/uploads/2020/09/אלדד-שושן-צילום-scaled.jpg"><img  alt="להקת רוקפור" data-src="https://www.nhn.co.il/wp-content/uploads/2020/09/אלדד-שושן-צילום-750x430.jpg"> </a><figcaption
 class="wp-caption-text">להקת רוקפור. צילום: אלדד שושן</figcaption></figure></div><div class="post-header-inner"><div class="post-header-title"><div class="term-badges floated"><span class="term-badge term-120"><a href="https://www.nhn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%95%d7%a4%d7%a0%d7%90%d7%99/">תרבות ופנאי</a></span></div><h1 class="single-post-title"> <span class="post-title" itemprop="headline">רוקפור: מכונת הזמן</span></h1><div class="post-meta single-post-meta"> <a href="https://www.nhn.co.il/author/admin/"
 title="לתכנים נוספים מהכותב"
 class="post-author-a post-author-avatar"> <img alt=''  data-src='https://secure.gravatar.com/avatar/1dd00688fa1aafd522c105f0796f4603?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">ע" <b>מערכת השרון הצפוני</b></span> </a> <span class="time"><time class="post-published updated"
 datetime="2020-09-13T14:42:32+03:00">פורסם בתאריך <b>ספט 13, 2020</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-1"><div class="post-share-btn-group"> <a href="https://www.nhn.co.il/%d7%a8%d7%95%d7%a7%d7%a4%d7%95%d7%a8-%d7%9e%d7%9b%d7%95%d7%a0%d7%aa-%d7%94%d7%96%d7%9e%d7%9f/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: “רוקפור: מכונת הזמן”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">שיתוף</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nhn.co.il%2F%25d7%25a8%25d7%2595%25d7%25a7%25d7%25a4%25d7%2595%25d7%25a8-%25d7%259e%25d7%259b%25d7%2595%25d7%25a0%25d7%25aa-%25d7%2594%25d7%2596%25d7%259e%25d7%259f%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><div class="vqeftjoyi vqeftjoyi-clearfix vqeftjoyi-post-top vqeftjoyi-float-center vqeftjoyi-align-center vqeftjoyi-column-1"><div id="vqeftjoyi-6727-1933404090" class="vqeftjoyi-container vqeftjoyi-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="6727" data-type="code"><div id="vqeftjoyi-6727-1933404090-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vqeftjoyi-6727-1933404090');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('vqeftjoyi-6727-1933404090-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="8558471593" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vqeftjoyi-6727-1933404090-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="8558471593" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vqeftjoyi-6727-1933404090-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="8558471593" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('vqeftjoyi-6727-1933404090-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="8558471593" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p style="font-weight: 400;">כולל שיחה עם במאי הסרט גד אייזן, ובנוסף, מפגש ומופע אינטימי עם סולן להקת רוקפור אלי לולאי</p><p style="font-weight: 400;">יום רביעי, 16.9.20, שעה 20:00 במרכז התרבות תאו בהרצליה</p><p style="font-weight: 400;">ההקרנה היא חלק מיוזמה חדשה: &#8220;קולנוע מקור בתאו&#8221; בין מרכז תאו, בשיתוף סינמטק הרצליה לבין קרן מקור לקולנוע וטלוויזיה. במסגרת היוזמה מדי יום רביעי יוקרנו במרכז תאו סרטים דוקומנטריים חדשים ומשובחים.</p><p style="font-weight: 400;">ההקרנה באוויר הפתוח, מס&#8217; משתתפים מצומצם, בהתאם להנחיות התו הסגול.</p><p style="font-weight: 400;">הסרט &#8220;רוקפור: מכונת הזמן&#8221; הולך 30 שנה לאחור, ומציג את סיפור להקת הרוק &#8220;רוקפור&#8221;, מהלהקות החשובות בישראל, שנוסדה בחולון ע&#8221;י אלי לולאי וברוך בן יצחק בשנת 1988. לאחר הצלחה מקומית גדולה עם האלבום &#8220;האיש שראה הכל&#8221; עברה הלהקה לכתוב באנגלית. בשנת 2000 יצאה הלהקה למסעי הופעות מפותלים בארה&#8221;ב, על פני ארבע שנים, בחיפוש אחר ההצלחה העולמית. ברגע האמת, הסולן אלי לולאי עזב את הלהקה בסערת רגשות וחזר לארץ. כעבור עשר שנים הוא חוזר אל הלהקה שהמשיכה בלעדיו. &#8220;רוקפור&#8221; חוזרת להרכב מלא עם אלי לולאי והקהל מתלהב מחדש, אבל אף אחד לא בטוח שהפעם יהיה לזה סוף טוב.</p><p style="font-weight: 400;">ישראל 2020, 90 דקות, עברית ואנגלית, כתוביות בעברית ובאנגלית.</p><p style="font-weight: 400;">לרכישת כרטיס לסרט, דרך אתר תאו:  <u><a href="https://teo.org.il/" data-saferedirecturl="https://www.google.com/url?q=https://teo.org.il/&amp;source=gmail&amp;ust=1600083197382000&amp;usg=AFQjCNGcVWB_qZ_x-YrBCMiOhnjQ4OsxMw">https://teo.org.il/</a></u> או דרך הטל&#8217;: 09-9778800</p><p style="font-weight: 400;">מחיר כרטיס: 70 ₪.</p></div><div class="entry-terms post-tags clearfix "> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://www.nhn.co.il/tag/%d7%9c%d7%94%d7%a7%d7%aa-%d7%a8%d7%95%d7%a7%d7%a4%d7%95%d7%a8/" rel="tag">להקת רוקפור</a></div><div class="post-share single-post-share bottom-share clearfix style-1"><div class="post-share-btn-group"> <a href="https://www.nhn.co.il/%d7%a8%d7%95%d7%a7%d7%a4%d7%95%d7%a8-%d7%9e%d7%9b%d7%95%d7%a0%d7%aa-%d7%94%d7%96%d7%9e%d7%9f/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: “רוקפור: מכונת הזמן”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">שיתוף</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nhn.co.il%2F%25d7%25a8%25d7%2595%25d7%25a7%25d7%25a4%25d7%2595%25d7%25a8-%25d7%259e%25d7%259b%25d7%2595%25d7%25a0%25d7%25aa-%25d7%2594%25d7%2596%25d7%259e%25d7%259f%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span></div></div></article><section class="post-author clearfix"> <a href="https://www.nhn.co.il/author/admin/"
 title="לתכנים נוספים מהכותב"> <span class="post-author-avatar" itemprop="image"><img alt=''  data-src='https://secure.gravatar.com/avatar/1dd00688fa1aafd522c105f0796f4603?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span> </a><div class="author-title heading-typo"> <a class="post-author-url" href="https://www.nhn.co.il/author/admin/"><span class="post-author-name">מערכת השרון הצפוני</span></a> <span class="title-counts">1430 posts</span> <span class="title-counts">1 תגובות</span></div><div class="author-links"><ul class="author-social-icons"></ul></div><div class="post-author-bio" itemprop="description"></div></section><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i
 class="fa fa-arrow-right"></i> הכתבה הקודמת</p><p class="title heading-typo"><a href="https://www.nhn.co.il/%d7%90%d7%a8%d7%99%d7%96%d7%95%d7%aa-%d7%a9%d7%99-%d7%9c%d7%97%d7%92-%d7%9e%d7%91%d7%99%d7%aa-%d7%94%d7%97%d7%9c%d7%95%d7%a6%d7%95%d7%aa-%d7%94%d7%9e%d7%aa%d7%a0%d7%94-%d7%94%d7%9b%d7%99-%d7%9b/" rel="prev">אריזות שי לחג מבית החלוצות &#8211; המתנה הכי כפרית וישראלית לחגים </a></p></div><div class="next-post"><p class="pre-title heading-typo">הכתבה הבאה <i
 class="fa fa-arrow-left"></i></p><p class="title heading-typo"><a href="https://www.nhn.co.il/%d7%94%d7%9e%d7%97%d7%a9%d7%91-%d7%94%d7%99%d7%a9%d7%9f-%d7%a9%d7%9c%d7%9b%d7%9d-%d7%99%d7%9b%d7%95%d7%9c-%d7%9c%d7%a1%d7%99%d7%99%d7%a2-%d7%9c%d7%aa%d7%9c%d7%9e%d7%99%d7%93%d7%99%d7%9d-%d7%91%d7%99/" rel="next">המחשב הישן שלכם יכול לסייע לתלמידים בישראל</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t2 sh-s1 multi-tab"> <a href="#relatedposts_1450167664_1" class="main-link active"
 data-toggle="tab"> <span
 class="h-text related-posts-heading">תכנים נוספים שיכולים לעניין אותך</span> </a> <a href="#relatedposts_1450167664_2" class="other-link" data-toggle="tab"
 data-deferred-event="shown.bs.tab"
 data-deferred-init="relatedposts_1450167664_2"> <span
 class="h-text related-posts-heading">תכנים נוספים </span> </a></div><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
 id="relatedposts_1450167664_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div  class="post-8860 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-126"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-126"><a href="https://www.nhn.co.il/category/%d7%90%d7%95%d7%9b%d7%9c/">אוכל</a></span></div> <a  title="&#8220;המטבח&#8221; -המרכז הקולינרי לסדנאות בישול ואפייה בגן שמואל משיק סדנאות חדשות ומלהיבות." data-src="https://www.nhn.co.il/wp-content/uploads/2020/09/המטבח-גן-שמואל-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nhn.co.il\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u05d4\u05de\u05d8\u05d1\u05d7-\u05d2\u05df-\u05e9\u05de\u05d5\u05d0\u05dc-86x64.jpg&quot;,&quot;210&quot;:&quot;\u05d4\u05de\u05d8\u05d1\u05d7-\u05d2\u05df-\u05e9\u05de\u05d5\u05d0\u05dc-210x136.jpg&quot;,&quot;279&quot;:&quot;\u05d4\u05de\u05d8\u05d1\u05d7-\u05d2\u05df-\u05e9\u05de\u05d5\u05d0\u05dc-279x220.jpg&quot;,&quot;357&quot;:&quot;\u05d4\u05de\u05d8\u05d1\u05d7-\u05d2\u05df-\u05e9\u05de\u05d5\u05d0\u05dc-357x210.jpg&quot;,&quot;750&quot;:&quot;\u05d4\u05de\u05d8\u05d1\u05d7-\u05d2\u05df-\u05e9\u05de\u05d5\u05d0\u05dc-750x430.jpg&quot;,&quot;836&quot;:&quot;\u05d4\u05de\u05d8\u05d1\u05d7-\u05d2\u05df-\u05e9\u05de\u05d5\u05d0\u05dc.jpg&quot;}}"					class="img-holder" href="https://www.nhn.co.il/%d7%94%d7%9e%d7%98%d7%91%d7%97-%d7%94%d7%9e%d7%a8%d7%9b%d7%96-%d7%94%d7%a7%d7%95%d7%9c%d7%99%d7%a0%d7%a8%d7%99-%d7%9c%d7%a1%d7%93%d7%a0%d7%90%d7%95%d7%aa-%d7%91%d7%99%d7%a9%d7%95%d7%9c-%d7%95/"></a> <span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title"> <a class="post-url" href="https://www.nhn.co.il/%d7%94%d7%9e%d7%98%d7%91%d7%97-%d7%94%d7%9e%d7%a8%d7%9b%d7%96-%d7%94%d7%a7%d7%95%d7%9c%d7%99%d7%a0%d7%a8%d7%99-%d7%9c%d7%a1%d7%93%d7%a0%d7%90%d7%95%d7%aa-%d7%91%d7%99%d7%a9%d7%95%d7%9c-%d7%95/" title="&#8220;המטבח&#8221; -המרכז הקולינרי לסדנאות בישול ואפייה בגן שמואל משיק סדנאות חדשות ומלהיבות."> <span class="post-title"> &#8220;המטבח&#8221; -המרכז הקולינרי לסדנאות בישול ואפייה בגן שמואל משיק סדנאות חדשות&hellip; </span> </a></p></div></div ><div  class="post-8862 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-167"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-167"><a href="https://www.nhn.co.il/category/%d7%97%d7%93%d7%a8%d7%94/">חדרה</a></span></div> <a  alt="מיוזיק פארק חדרה - חווית מופעים מותאמת לתו הסגול" title="מיוזיק פארק נחל חדרה" data-src="https://www.nhn.co.il/wp-content/uploads/2020/09/מופעי-מיוזיק-פארק-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nhn.co.il\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u05de\u05d5\u05e4\u05e2\u05d9-\u05de\u05d9\u05d5\u05d6\u05d9\u05e7-\u05e4\u05d0\u05e8\u05e7-86x64.jpg&quot;,&quot;210&quot;:&quot;\u05de\u05d5\u05e4\u05e2\u05d9-\u05de\u05d9\u05d5\u05d6\u05d9\u05e7-\u05e4\u05d0\u05e8\u05e7-210x136.jpg&quot;,&quot;279&quot;:&quot;\u05de\u05d5\u05e4\u05e2\u05d9-\u05de\u05d9\u05d5\u05d6\u05d9\u05e7-\u05e4\u05d0\u05e8\u05e7-279x220.jpg&quot;,&quot;357&quot;:&quot;\u05de\u05d5\u05e4\u05e2\u05d9-\u05de\u05d9\u05d5\u05d6\u05d9\u05e7-\u05e4\u05d0\u05e8\u05e7-357x210.jpg&quot;,&quot;750&quot;:&quot;\u05de\u05d5\u05e4\u05e2\u05d9-\u05de\u05d9\u05d5\u05d6\u05d9\u05e7-\u05e4\u05d0\u05e8\u05e7-750x430.jpg&quot;,&quot;989&quot;:&quot;\u05de\u05d5\u05e4\u05e2\u05d9-\u05de\u05d9\u05d5\u05d6\u05d9\u05e7-\u05e4\u05d0\u05e8\u05e7.jpg&quot;}}"					class="img-holder" href="https://www.nhn.co.il/%d7%9e%d7%99%d7%95%d7%96%d7%99%d7%a7-%d7%a4%d7%90%d7%a8%d7%a7-%d7%a0%d7%97%d7%9c-%d7%97%d7%93%d7%a8%d7%94/"></a></div><p class="title"> <a class="post-url" href="https://www.nhn.co.il/%d7%9e%d7%99%d7%95%d7%96%d7%99%d7%a7-%d7%a4%d7%90%d7%a8%d7%a7-%d7%a0%d7%97%d7%9c-%d7%97%d7%93%d7%a8%d7%94/" title="מיוזיק פארק נחל חדרה"> <span class="post-title"> מיוזיק פארק נחל חדרה </span> </a></p></div></div ><div  class="post-8828 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-120"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-120"><a href="https://www.nhn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%95%d7%a4%d7%a0%d7%90%d7%99/">תרבות ופנאי</a></span></div> <a  title="הגלרייה הקהילתית יונטי ארט מיישרת קו עם ההנחיות החדשות ומתגייסת למען האמנים" data-src="https://www.nhn.co.il/wp-content/uploads/2020/07/גלרית-יונטי-ארט-ביפו-צילום-אסף-לוי-3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nhn.co.il\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u05d2\u05dc\u05e8\u05d9\u05ea-\u05d9\u05d5\u05e0\u05d8\u05d9-\u05d0\u05e8\u05d8-\u05d1\u05d9\u05e4\u05d5-\u05e6\u05d9\u05dc\u05d5\u05dd-\u05d0\u05e1\u05e3-\u05dc\u05d5\u05d9-3-86x64.jpg&quot;,&quot;210&quot;:&quot;\u05d2\u05dc\u05e8\u05d9\u05ea-\u05d9\u05d5\u05e0\u05d8\u05d9-\u05d0\u05e8\u05d8-\u05d1\u05d9\u05e4\u05d5-\u05e6\u05d9\u05dc\u05d5\u05dd-\u05d0\u05e1\u05e3-\u05dc\u05d5\u05d9-3-210x136.jpg&quot;,&quot;279&quot;:&quot;\u05d2\u05dc\u05e8\u05d9\u05ea-\u05d9\u05d5\u05e0\u05d8\u05d9-\u05d0\u05e8\u05d8-\u05d1\u05d9\u05e4\u05d5-\u05e6\u05d9\u05dc\u05d5\u05dd-\u05d0\u05e1\u05e3-\u05dc\u05d5\u05d9-3-279x220.jpg&quot;,&quot;357&quot;:&quot;\u05d2\u05dc\u05e8\u05d9\u05ea-\u05d9\u05d5\u05e0\u05d8\u05d9-\u05d0\u05e8\u05d8-\u05d1\u05d9\u05e4\u05d5-\u05e6\u05d9\u05dc\u05d5\u05dd-\u05d0\u05e1\u05e3-\u05dc\u05d5\u05d9-3-357x210.jpg&quot;,&quot;640&quot;:&quot;\u05d2\u05dc\u05e8\u05d9\u05ea-\u05d9\u05d5\u05e0\u05d8\u05d9-\u05d0\u05e8\u05d8-\u05d1\u05d9\u05e4\u05d5-\u05e6\u05d9\u05dc\u05d5\u05dd-\u05d0\u05e1\u05e3-\u05dc\u05d5\u05d9-3.jpg&quot;}}"					class="img-holder" href="https://www.nhn.co.il/%d7%94%d7%92%d7%9c%d7%a8%d7%99%d7%99%d7%94-%d7%94%d7%a7%d7%94%d7%99%d7%9c%d7%aa%d7%99%d7%aa-%d7%99%d7%95%d7%a0%d7%98%d7%99-%d7%90%d7%a8%d7%98-%d7%9e%d7%99%d7%99%d7%a9%d7%a8%d7%aa-%d7%a7%d7%95-%d7%a2/"></a></div><p class="title"> <a class="post-url" href="https://www.nhn.co.il/%d7%94%d7%92%d7%9c%d7%a8%d7%99%d7%99%d7%94-%d7%94%d7%a7%d7%94%d7%99%d7%9c%d7%aa%d7%99%d7%aa-%d7%99%d7%95%d7%a0%d7%98%d7%99-%d7%90%d7%a8%d7%98-%d7%9e%d7%99%d7%99%d7%a9%d7%a8%d7%aa-%d7%a7%d7%95-%d7%a2/" title="הגלרייה הקהילתית יונטי ארט מיישרת קו עם ההנחיות החדשות ומתגייסת למען האמנים"> <span class="post-title"> הגלרייה הקהילתית יונטי ארט מיישרת קו עם ההנחיות החדשות ומתגייסת למען האמנים </span> </a></p></div></div ><div  class="post-8750 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-167"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-167"><a href="https://www.nhn.co.il/category/%d7%97%d7%93%d7%a8%d7%94/">חדרה</a></span></div> <a  alt="גבעת אולגה" title="גלריית חוצות בגבעת אולגה" data-src="https://www.nhn.co.il/wp-content/uploads/2020/05/IMG-20200525-WA0044-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nhn.co.il\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG-20200525-WA0044-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG-20200525-WA0044-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG-20200525-WA0044-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG-20200525-WA0044-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG-20200525-WA0044-750x430.jpg&quot;,&quot;1473&quot;:&quot;IMG-20200525-WA0044.jpg&quot;}}"					class="img-holder" href="https://www.nhn.co.il/%d7%92%d7%9c%d7%a8%d7%99%d7%99%d7%aa-%d7%97%d7%95%d7%a6%d7%95%d7%aa-%d7%91%d7%92%d7%91%d7%a2%d7%aa-%d7%90%d7%95%d7%9c%d7%92%d7%94/"></a></div><p class="title"> <a class="post-url" href="https://www.nhn.co.il/%d7%92%d7%9c%d7%a8%d7%99%d7%99%d7%aa-%d7%97%d7%95%d7%a6%d7%95%d7%aa-%d7%91%d7%92%d7%91%d7%a2%d7%aa-%d7%90%d7%95%d7%9c%d7%92%d7%94/" title="גלריית חוצות בגבעת אולגה"> <span class="post-title"> גלריית חוצות בגבעת אולגה </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_352060136 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[8876],"ignore_sticky_posts":1,"category__in":[120],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d36cfaf"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="352060136"
 title="Previous"> <i class="fa fa-angle-right"
 aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
 data-id="352060136" title="הבא"> הבא <i
 class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
 id="relatedposts_1450167664_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1450167664_2"> <script>var bs_deferred_loading_bsd_relatedposts_1450167664_2 = '{"query":{"paginate":"next_prev","count":4,"author":1,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"19929f4"}';</script> </div></div></div></div></div><section id="comments-template-8876" class="comments-template"><div id="respond" class="comment-respond"><p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">יש לך מה להגיד על הכתבה? נשמח לתגובה שלך</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D7%A8%D7%95%D7%A7%D7%A4%D7%95%D7%A8-%D7%9E%D7%9B%D7%95%D7%A0%D7%AA-%D7%94%D7%96%D7%9E%D7%9F/#respond" style="display:none;">ביטול תגובה</a></small></p><form action="https://www.nhn.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p></div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="התגובה שלך"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="שם *" /></p><p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="דואר אלקטרוני *" /></p><p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="כתוב תגובה" /> <input type='hidden' name='comment_post_ID' value='8876' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></section></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="vqeftjoyi-2" class=" h-ni w-nt primary-sidebar-widget widget widget_vqeftjoyi"><div class="vqeftjoyi vqeftjoyi-clearfix  vqeftjoyi-align-center vqeftjoyi-column-1"><div id="vqeftjoyi-6779-1625945776" class="vqeftjoyi-container vqeftjoyi-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="6779" data-type="code"><div id="vqeftjoyi-6779-1625945776-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vqeftjoyi-6779-1625945776');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('vqeftjoyi-6779-1625945776-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="3788951524" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vqeftjoyi-6779-1625945776-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="3788951524" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vqeftjoyi-6779-1625945776-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="3788951524" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('vqeftjoyi-6779-1625945776-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="3788951524" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-text-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div id="" class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t2 sh-s1 main-term-none"> <span class="h-text main-term-none main-link"> עדכונים אחרונים </span></p><div class="bs-pagination-wrapper main-term-none more_btn bs-slider-first-item"><div class="listing listing-text listing-text-1 clearfix columns-1"><div class="post-8882 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-1432"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-1432"><a href="https://www.nhn.co.il/category/%d7%9e%d7%94-%d7%97%d7%93%d7%a9/">מה חדש</a></span></div><p class="title"> <a href="https://www.nhn.co.il/%d7%9e%d7%99-%d7%90%d7%9e%d7%a8-%d7%a9%d7%90%d7%99%d7%9f-%d7%9e%d7%91%d7%a6%d7%a2%d7%99%d7%9d-%d7%91%d7%9e%d7%a1%d7%a2%d7%93%d7%95%d7%aa-%d7%91%d7%a9%d7%99%d7%a9%d7%99-%d7%91%d7%a2%d7%a8%d7%91/" class="post-title post-url"> מי אמר שאין מבצעים במסעדות בשישי בערב? </a></p><div class="post-meta"> <a href="https://www.nhn.co.il/author/shellyg/"
 title="לתכנים נוספים מהכותב"
 class="post-author-a"> <i class="post-author author"> שלי גנדל </i> </a> <span class="time"><time class="post-published updated"
 datetime="2020-09-14T08:54:08+03:00">יום 1 ago</time></span> <a href="https://www.nhn.co.il/%d7%9e%d7%99-%d7%90%d7%9e%d7%a8-%d7%a9%d7%90%d7%99%d7%9f-%d7%9e%d7%91%d7%a6%d7%a2%d7%99%d7%9d-%d7%91%d7%9e%d7%a1%d7%a2%d7%93%d7%95%d7%aa-%d7%91%d7%a9%d7%99%d7%a9%d7%99-%d7%91%d7%a2%d7%a8%d7%91/#respond" title="Leave a comment on: “מי אמר שאין מבצעים במסעדות בשישי בערב?”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div ><div class="post-8879 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-121"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-121"><a href="https://www.nhn.co.il/category/%d7%97%d7%91%d7%a8%d7%94-%d7%95%d7%a7%d7%94%d7%99%d7%9c%d7%94/">חברה וקהילה</a></span></div><p class="title"> <a href="https://www.nhn.co.il/%d7%94%d7%9e%d7%97%d7%a9%d7%91-%d7%94%d7%99%d7%a9%d7%9f-%d7%a9%d7%9c%d7%9b%d7%9d-%d7%99%d7%9b%d7%95%d7%9c-%d7%9c%d7%a1%d7%99%d7%99%d7%a2-%d7%9c%d7%aa%d7%9c%d7%9e%d7%99%d7%93%d7%99%d7%9d-%d7%91%d7%99/" class="post-title post-url"> המחשב הישן שלכם יכול לסייע לתלמידים בישראל </a></p><div class="post-meta"> <a href="https://www.nhn.co.il/author/admin/"
 title="לתכנים נוספים מהכותב"
 class="post-author-a"> <i class="post-author author"> מערכת השרון הצפוני </i> </a> <span class="time"><time class="post-published updated"
 datetime="2020-09-13T14:48:56+03:00">2 ימים ago</time></span> <a href="https://www.nhn.co.il/%d7%94%d7%9e%d7%97%d7%a9%d7%91-%d7%94%d7%99%d7%a9%d7%9f-%d7%a9%d7%9c%d7%9b%d7%9d-%d7%99%d7%9b%d7%95%d7%9c-%d7%9c%d7%a1%d7%99%d7%99%d7%a2-%d7%9c%d7%aa%d7%9c%d7%9e%d7%99%d7%93%d7%99%d7%9d-%d7%91%d7%99/#respond" title="Leave a comment on: “המחשב הישן שלכם יכול לסייע לתלמידים בישראל”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div ><div class="post-8876 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-120"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-120"><a href="https://www.nhn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%95%d7%a4%d7%a0%d7%90%d7%99/">תרבות ופנאי</a></span></div><p class="title"> <a href="https://www.nhn.co.il/%d7%a8%d7%95%d7%a7%d7%a4%d7%95%d7%a8-%d7%9e%d7%9b%d7%95%d7%a0%d7%aa-%d7%94%d7%96%d7%9e%d7%9f/" class="post-title post-url"> רוקפור: מכונת הזמן </a></p><div class="post-meta"> <a href="https://www.nhn.co.il/author/admin/"
 title="לתכנים נוספים מהכותב"
 class="post-author-a"> <i class="post-author author"> מערכת השרון הצפוני </i> </a> <span class="time"><time class="post-published updated"
 datetime="2020-09-13T14:42:32+03:00">2 ימים ago</time></span> <a href="https://www.nhn.co.il/%d7%a8%d7%95%d7%a7%d7%a4%d7%95%d7%a8-%d7%9e%d7%9b%d7%95%d7%a0%d7%aa-%d7%94%d7%96%d7%9e%d7%9f/#respond" title="Leave a comment on: “רוקפור: מכונת הזמן”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix"> <script>var bs_ajax_paginate_1332200273 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"1","date":"1","date-format":"readable","view":"0","share":"0","comment":"1","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"1","date":"1","date-format":"readable","view":"0","share":"0","comment":"1","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"305b454","data":{"vars":{"post-ranking-offset":3}}}';</script> <a  rel="next" class="btn-bs-pagination" data-id="1332200273"
 title="טעינת כתבות נוספות"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> בטעינה </span> <span class="loaded txt"> טעינת כתבות נוספות </span> <span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span> <span class="no-more" style="display: none;"> אין עוד כתבות </span> </a></div></div></div><div id="vqeftjoyi-4" class=" h-ni w-nt primary-sidebar-widget widget widget_vqeftjoyi"><div class="vqeftjoyi vqeftjoyi-clearfix  vqeftjoyi-align-center vqeftjoyi-column-1"><div id="vqeftjoyi-8457-1607754803" class="vqeftjoyi-container vqeftjoyi-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="8457" data-type="image"><a itemprop="url" class="vqeftjoyi-link" href="https://biz.nhn.co.il/landing/digital" target="_blank" ><img class="vqeftjoyi-image" src="https://www.nhn.co.il/wp-content/uploads/2020/01/172-Converted-1.jpg" alt="דף נחיתה NHN DIGITAL" /></a></div></div></div><div id="vqeftjoyi-5" class=" h-ni w-nt primary-sidebar-widget widget widget_vqeftjoyi"><div class="vqeftjoyi vqeftjoyi-clearfix  vqeftjoyi-align-center vqeftjoyi-column-1"><div id="vqeftjoyi-8604-428253734" class="vqeftjoyi-container vqeftjoyi-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="8604" data-type="custom_code"><script type="text/javascript" src="https://track.groo.co.il/sz/fX3np44SLLDJbUf/s"></script> <noscript> <iframe src="https://track.groo.co.il/sz/fX3np44SLLDJbUf/h" width="300" height="250" frameborder="0"></iframe> </noscript></div></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li id="menu-item-6690" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-6690"><a href="https://www.nhn.co.il/"><i class="bf-icon  fa fa-home"></i>Home</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span><div id="wp_access_helper_container" class="accessability_container dark_theme"> <button type="button" class="wahout aicon_link" 
 accesskey="z" 
 aria-label="סרגל צד של עוזר נגישות" 
 title="סרגל צד של עוזר נגישות"> <img src="https://www.nhn.co.il/wp-content/plugins/wp-accessibility-helper/assets/images/accessibility-48.jpg" 
 alt="נגישות" class="aicon_image" /> </button><div id="access_container" aria-hidden="false"> <button tabindex="-1" type="button" class="close_container wahout" 
 accesskey="x" 
 aria-label="סגור" 
 title="סגור"> סגור </button><div class="access_container_inner"><div class="a_module wah_font_resize"><div class="a_module_title">שינוי גודל גופנים</div><div class="a_module_exe font_resizer"> <button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="פונט קטן יותר" 
 aria-label="פונט קטן יותר">A-</button> <button tabindex="-1" type="button" class="wah-action-button larger wahout" title="פונט גדול יותר" 
 aria-label="פונט גדול יותר">A+</button></div></div><div class="a_module wah_contrast_trigger"><div class="a_module_title">ניגודיות</div><div class="a_module_exe"> <button tabindex="-1" type="button" id="contrast_trigger" class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title="Contrast">בחר צבע</button><div class="color_selector" aria-hidden="true"> <button type="button" class="convar black wahout" data-bgcolor="#000" data-color="#FFF" 
 title="שחור">שחור</button> <button type="button" class="convar white wahout" data-bgcolor="#FFF" data-color="#000" 
 title="לבן">לבן</button> <button type="button" class="convar green wahout" data-bgcolor="#00FF21" data-color="#000" 
 title="ירוק">ירוק</button> <button type="button" class="convar blue wahout" data-bgcolor="#0FF" data-color="#000" 
 title="כחול">כחול</button> <button type="button" class="convar red wahout" data-bgcolor="#F00" data-color="#000" 
 title="אדום">אדום</button> <button type="button" class="convar orange wahout" data-bgcolor="#FF6A00" data-color="#000" title="כתום">כתום</button> <button type="button" class="convar yellow wahout" data-bgcolor="#FFD800" data-color="#000" 
 title="צהוב">צהוב</button> <button type="button" class="convar navi wahout" data-bgcolor="#B200FF" data-color="#000" 
 title="נאבי">נאבי</button></div></div></div><div class="a_module wah_underline_links"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="קו תחתון לקישורים" title="קו תחתון לקישורים">קו תחתון לקישורים</button></div></div><div class="a_module wah_highlight_links"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="סמן קישורים עם צבע רקע?" title="סמן קישורים עם צבע רקע?">סמן קישורים עם צבע רקע?</button></div></div><div class="a_module wah_clear_cookies"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies" 
 aria-label="לנקות זכרון "עוגיות"" title="לנקות זכרון "עוגיות"">לנקות זכרון "עוגיות"</button></div></div><div class="a_module wah_greyscale"><div class="a_module_exe"> <button tabindex="-1" type="button" id="greyscale" class="greyscale wah-action-button wahout wah-call-greyscale" 
 aria-label="גווני אפור לתמונות" title="גווני אפור לתמונות">גווני אפור לתמונות</button></div></div><div class="a_module wah_invert"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert" 
 aria-label="הפוך צבעים" title="הפוך צבעים">הפוך צבעים</button></div></div><div class="a_module wah_remove_styles"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-remove-styles" 
 aria-label="הסר עיצובים" title="הסר עיצובים">הסר עיצובים</button></div></div> <button type="button" title="לסגור" class="wah-skip close-wah-sidebar"> סגור </button></div></div> <script type="text/javascript">var roleLink = 1;</script> </div> <script id='publisher-theme-pagination-js-extra'>var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script id='publisher-js-extra'>var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.nhn.co.il\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.nhn.co.il\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script> <div class="rh-cover noscroll gr-5" > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Sign in </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.nhn.co.il"> <input type="search" class="search-field"
 placeholder="חיפוש"
 value="" name="s"
 title="חיפוש"
 autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_63076_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
 action="https://www.nhn.co.il/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_63076_user_login" class="input"
 value="" size="20"
 placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_63076_user_pass"
 class="input"
 value="" size="20" placeholder="Password..."
 required/></div><div class="login-field"> <a href="https://www.nhn.co.il/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.nhn.co.il%2F%25D7%25A8%25D7%2595%25D7%25A7%25D7%25A4%25D7%2595%25D7%25A8-%25D7%259E%25D7%259B%25D7%2595%25D7%25A0%25D7%25AA-%25D7%2594%25D7%2596%25D7%259E%25D7%259F%2F"
 class="go-reset-panel">Forget password?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox"
 id="form_63076_rememberme"
 value="forever"  /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit"
 class="button-primary login-btn"
 value="Log In"/> <input type="hidden" name="redirect_to" value="https://www.nhn.co.il/%D7%A8%D7%95%D7%A7%D7%A4%D7%95%D7%A8-%D7%9E%D7%9B%D7%95%D7%A0%D7%AA-%D7%94%D7%96%D7%9E%D7%9F/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i
 class="fa fa-angle-right"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_63076_lostpasswordform"
 action="https://www.nhn.co.il/wp-login.php?action=lostpassword"
 method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value=""
 placeholder="Username or Email..."
 required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn"
 value="Send My Password"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nhn.co.il\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script>var vqeftjoyi=function(t){"use strict";return{init:function(){0==vqeftjoyi.ads_state()&&vqeftjoyi.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".vqeftjoyi-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.nhn.co.il/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){vqeftjoyi.init()});</script> <script defer src="https://www.nhn.co.il/wp-content/cache/autoptimize/js/autoptimize_b9ecaf4f0ebbdc7a4d0fea92708050cb.js"></script></body></html>