<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" dir="rtl" lang="he-IL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie ie9" dir="rtl" lang="he-IL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html dir="rtl" lang="he-IL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.nhn.co.il/xmlrpc.php"/><link type="text/css" media="all" href="https://www.nhn.co.il/wp-content/cache/autoptimize/css/autoptimize_bcb9f2977b86f00fe82267accdf96b4b.css" rel="stylesheet" /><style type="text/css" media="screen">#access_container{font-family:Arial,Helvetica,sans-serif}</style><title>הגר פרי יגור, מקדמת מהפכה בתחום ההתחדשות העירונית בישוב</title><meta property="og:title" content="הגר פרי יגור, מקדמת מהפכה בתחום ההתחדשות העירונית בישוב"/><meta property="og:description" content="פרי יגור הביאה לשולחן הוועדה המקומית לתכנון ובניה הצעה להגביל תהליכי הוצאת היתרי בניה מכוח תמ&quot;א 38 ולהתחיל בהכנת תכנית להתחדשות עירונית כלל יישובית"/><meta property="og:image" content="https://www.nhn.co.il/wp-content/uploads/2018/12/IMG-20181114-vהגר-פרי-יגור-WA0004.jpg"/><meta name="twitter:card" content="summary"><meta property="twitter:title" content="הגר פרי יגור, מקדמת מהפכה בתחום ההתחדשות העירונית בישוב"/><meta property="twitter:description" content="פרי יגור הביאה לשולחן הוועדה המקומית לתכנון ובניה הצעה להגביל תהליכי הוצאת היתרי בניה מכוח תמ&quot;א 38 ולהתחיל בהכנת תכנית להתחדשות עירונית כלל יישובית"/><meta property="twitter:image" content="https://www.nhn.co.il/wp-content/uploads/2018/12/IMG-20181114-vהגר-פרי-יגור-WA0004.jpg"/><meta name="author" content="מערכת השרון הצפוני"/><meta name="description" content="פרי יגור הביאה לשולחן הוועדה המקומית לתכנון ובניה הצעה להגביל תהליכי הוצאת היתרי בניה מכוח תמ&quot;א 38 ולהתחיל בהכנת תכנית להתחדשות עירונית כלל יישובית"/><link rel="canonical" href="https://www.nhn.co.il/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%9e%d7%a7%d7%95%d7%9e%d7%99%d7%95%d7%aa/%d7%94%d7%92%d7%a8-%d7%a4%d7%a8%d7%99-%d7%99%d7%92%d7%95%d7%a8-%d7%9e%d7%a7%d7%93%d7%9e%d7%aa-%d7%9e%d7%94%d7%a4%d7%9b%d7%94-%d7%91%d7%aa%d7%97%d7%95%d7%9d-%d7%94%d7%94%d7%aa%d7%97%d7%93%d7%a9%d7%95/" /><meta property="og:locale" content="he_IL" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.nhn.co.il/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%9e%d7%a7%d7%95%d7%9e%d7%99%d7%95%d7%aa/%d7%94%d7%92%d7%a8-%d7%a4%d7%a8%d7%99-%d7%99%d7%92%d7%95%d7%a8-%d7%9e%d7%a7%d7%93%d7%9e%d7%aa-%d7%9e%d7%94%d7%a4%d7%9b%d7%94-%d7%91%d7%aa%d7%97%d7%95%d7%9d-%d7%94%d7%94%d7%aa%d7%97%d7%93%d7%a9%d7%95/" /><meta property="og:site_name" content="השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא" /><meta property="article:publisher" content="https://www.facebook.com/groups/nhnonline/" /><meta property="article:tag" content="אריה רפפורט" /><meta property="article:tag" content="הגר פרי יגור" /><meta property="article:section" content="מקומי" /><meta property="article:published_time" content="2019-03-11T09:04:39+00:00" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.nhn.co.il/","sameAs":["https://www.facebook.com/groups/nhnonline/"],"@id":"https://www.nhn.co.il/#organization","name":"NHN","logo":"https://www.nhn.co.il/wp-content/uploads/2018/09/Untitled-2.jpg"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא &laquo; פיד‏" href="https://www.nhn.co.il/feed/" /><link rel="alternate" type="application/rss+xml" title="השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא &laquo; פיד תגובות‏" href="https://www.nhn.co.il/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא &laquo; פיד תגובות של הגר פרי יגור, מקדמת מהפכה בתחום ההתחדשות העירונית בישוב" href="https://www.nhn.co.il/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%9e%d7%a7%d7%95%d7%9e%d7%99%d7%95%d7%aa/%d7%94%d7%92%d7%a8-%d7%a4%d7%a8%d7%99-%d7%99%d7%92%d7%95%d7%a8-%d7%9e%d7%a7%d7%93%d7%9e%d7%aa-%d7%9e%d7%94%d7%a4%d7%9b%d7%94-%d7%91%d7%aa%d7%97%d7%95%d7%9d-%d7%94%d7%94%d7%aa%d7%97%d7%93%d7%a9%d7%95/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nhn.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Varela+Round:400&#038;subset=hebrew' type='text/css' media='all' /> <script type='text/javascript' src='https://www.nhn.co.il/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.nhn.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.nhn.co.il/wp-content/plugins/better-google-custom-search/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.6'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.nhn.co.il/wp-content/plugins/better-google-custom-search/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.6'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.nhn.co.il/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nhn.co.il/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nhn.co.il/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.9" /><link rel='shortlink' href='https://www.nhn.co.il/?p=8050' /><link rel="alternate" type="application/json+oembed" href="https://www.nhn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nhn.co.il%2F%25d7%2597%25d7%2593%25d7%25a9%25d7%2595%25d7%25aa-%25d7%259e%25d7%25a7%25d7%2595%25d7%259e%25d7%2599%25d7%2595%25d7%25aa%2F%25d7%2594%25d7%2592%25d7%25a8-%25d7%25a4%25d7%25a8%25d7%2599-%25d7%2599%25d7%2592%25d7%2595%25d7%25a8-%25d7%259e%25d7%25a7%25d7%2593%25d7%259e%25d7%25aa-%25d7%259e%25d7%2594%25d7%25a4%25d7%259b%25d7%2594-%25d7%2591%25d7%25aa%25d7%2597%25d7%2595%25d7%259d-%25d7%2594%25d7%2594%25d7%25aa%25d7%2597%25d7%2593%25d7%25a9%25d7%2595%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.nhn.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nhn.co.il%2F%25d7%2597%25d7%2593%25d7%25a9%25d7%2595%25d7%25aa-%25d7%259e%25d7%25a7%25d7%2595%25d7%259e%25d7%2599%25d7%2595%25d7%25aa%2F%25d7%2594%25d7%2592%25d7%25a8-%25d7%25a4%25d7%25a8%25d7%2599-%25d7%2599%25d7%2592%25d7%2595%25d7%25a8-%25d7%259e%25d7%25a7%25d7%2593%25d7%259e%25d7%25aa-%25d7%259e%25d7%2594%25d7%25a4%25d7%259b%25d7%2594-%25d7%2591%25d7%25aa%25d7%2597%25d7%2595%25d7%259d-%25d7%2594%25d7%2594%25d7%25aa%25d7%2597%25d7%2593%25d7%25a9%25d7%2595%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = "https://www.nhn.co.il/wp-admin/admin-ajax.php";</script> <link rel="amphtml" href="https://www.nhn.co.il/amp/%D7%97%D7%93%D7%A9%D7%95%D7%AA-%D7%9E%D7%A7%D7%95%D7%9E%D7%99%D7%95%D7%AA/%D7%94%D7%92%D7%A8-%D7%A4%D7%A8%D7%99-%D7%99%D7%92%D7%95%D7%A8-%D7%9E%D7%A7%D7%93%D7%9E%D7%AA-%D7%9E%D7%94%D7%A4%D7%9B%D7%94-%D7%91%D7%AA%D7%97%D7%95%D7%9D-%D7%94%D7%94%D7%AA%D7%97%D7%93%D7%A9%D7%95/"/><meta property="fb:app_id" content="1096463927037553"/> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1672524976369477');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1672524976369477&ev=PageView&noscript=1"
/></noscript> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nhn.co.il/?wordfence_lh=1&hid=69C6B84A27CB713DC773390E3299F3EC');</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.nhn.co.il/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.nhn.co.il\/wp-content\/uploads\/2015\/03\/nhn_logo.jpg"
    },
    "url": "https:\/\/www.nhn.co.il\/",
    "name": "\u05d4\u05e9\u05e8\u05d5\u05df \u05d4\u05e6\u05e4\u05d5\u05e0\u05d9 NHN - \u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d1\u05d7\u05d3\u05e8\u05d4 | \u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d1\u05e4\u05e8\u05d3\u05e1 \u05d7\u05e0\u05d4 \u05db\u05e8\u05db\u05d5\u05e8 | \u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d1\u05d0\u05d5\u05e8 \u05e2\u05e7\u05d9\u05d1\u05d0",
    "description": "\u05d4\u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d4\u05d3\u05d9\u05d2\u05d9\u05d8\u05dc\u05d9 \u05e9\u05dc\u05db\u05dd \u05dc\u05d7\u05d3\u05e9\u05d5\u05ea \u05de\u05e7\u05d5\u05de\u05d9\u05d5\u05ea \u05d0\u05d5\u05df \u05dc\u05d9\u05d9\u05df \u05db\u05dc \u05d9\u05d5\u05dd \u05db\u05dc \u05d4\u05e9\u05e0\u05d4."
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u05d4\u05e9\u05e8\u05d5\u05df \u05d4\u05e6\u05e4\u05d5\u05e0\u05d9 NHN - \u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d1\u05d7\u05d3\u05e8\u05d4 | \u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d1\u05e4\u05e8\u05d3\u05e1 \u05d7\u05e0\u05d4 \u05db\u05e8\u05db\u05d5\u05e8 | \u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d1\u05d0\u05d5\u05e8 \u05e2\u05e7\u05d9\u05d1\u05d0",
    "alternateName": "\u05d4\u05de\u05e7\u05d5\u05de\u05d5\u05df \u05d4\u05d3\u05d9\u05d2\u05d9\u05d8\u05dc\u05d9 \u05e9\u05dc\u05db\u05dd \u05dc\u05d7\u05d3\u05e9\u05d5\u05ea \u05de\u05e7\u05d5\u05de\u05d9\u05d5\u05ea \u05d0\u05d5\u05df \u05dc\u05d9\u05d9\u05df \u05db\u05dc \u05d9\u05d5\u05dd \u05db\u05dc \u05d4\u05e9\u05e0\u05d4.",
    "url": "https:\/\/www.nhn.co.il\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u05d4\u05d2\u05e8 \u05e4\u05e8\u05d9 \u05d9\u05d2\u05d5\u05e8, \u05de\u05e7\u05d3\u05de\u05ea \u05de\u05d4\u05e4\u05db\u05d4 \u05d1\u05ea\u05d7\u05d5\u05dd \u05d4\u05d4\u05ea\u05d7\u05d3\u05e9\u05d5\u05ea \u05d4\u05e2\u05d9\u05e8\u05d5\u05e0\u05d9\u05ea \u05d1\u05d9\u05e9\u05d5\u05d1",
    "description": "\u05e4\u05e8\u05d9 \u05d9\u05d2\u05d5\u05e8 \u05d4\u05d1\u05d9\u05d0\u05d4 \u05dc\u05e9\u05d5\u05dc\u05d7\u05df \u05d4\u05d5\u05d5\u05e2\u05d3\u05d4 \u05d4\u05de\u05e7\u05d5\u05de\u05d9\u05ea \u05dc\u05ea\u05db\u05e0\u05d5\u05df \u05d5\u05d1\u05e0\u05d9\u05d4 \u05d4\u05e6\u05e2\u05d4 \u05dc\u05d4\u05d2\u05d1\u05d9\u05dc \u05ea\u05d4\u05dc\u05d9\u05db\u05d9 \u05d4\u05d5\u05e6\u05d0\u05ea \u05d4\u05d9\u05ea\u05e8\u05d9 \u05d1\u05e0\u05d9\u05d4 \u05de\u05db\u05d5\u05d7 \u05ea\u05de\"\u05d0 38 \u05d5\u05dc\u05d4\u05ea\u05d7\u05d9\u05dc \u05d1\u05d4\u05db\u05e0\u05ea \u05ea\u05db\u05e0\u05d9\u05ea \u05dc\u05d4\u05ea\u05d7\u05d3\u05e9\u05d5\u05ea \u05e2\u05d9\u05e8\u05d5\u05e0\u05d9\u05ea \u05db\u05dc\u05dc \u05d9\u05d9\u05e9\u05d5\u05d1\u05d9\u05ea",
    "datePublished": "2019-03-11",
    "dateModified": "2019-03-11",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u05de\u05e2\u05e8\u05db\u05ea \u05d4\u05e9\u05e8\u05d5\u05df \u05d4\u05e6\u05e4\u05d5\u05e0\u05d9"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.nhn.co.il\/wp-content\/uploads\/2018\/12\/IMG-20181114-v\u05d4\u05d2\u05e8-\u05e4\u05e8\u05d9-\u05d9\u05d2\u05d5\u05e8-WA0004.jpg",
        "width": 1600,
        "height": 1066
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.nhn.co.il\/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%9e%d7%a7%d7%95%d7%9e%d7%99%d7%95%d7%aa\/%d7%94%d7%92%d7%a8-%d7%a4%d7%a8%d7%99-%d7%99%d7%92%d7%95%d7%a8-%d7%9e%d7%a7%d7%93%d7%9e%d7%aa-%d7%9e%d7%94%d7%a4%d7%9b%d7%94-%d7%91%d7%aa%d7%97%d7%95%d7%9d-%d7%94%d7%94%d7%aa%d7%97%d7%93%d7%a9%d7%95\/"
}</script> <link rel="icon" href="https://www.nhn.co.il/wp-content/uploads/2018/09/cropped-Untitled-2-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.nhn.co.il/wp-content/uploads/2018/09/cropped-Untitled-2-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.nhn.co.il/wp-content/uploads/2018/09/cropped-Untitled-2-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.nhn.co.il/wp-content/uploads/2018/09/cropped-Untitled-2-270x270.jpg" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60334106-1', 'auto');
  ga('send', 'pageview');</script>  <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="rtl post-template-default single single-post postid-8050 single-format-standard unknown wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_script accessibility-remove-styles-setup accessibility-underline-setup accessibility-location-right active-light-box active-top-line close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart single-prim-cat-117 single-cat-117 single-cat-118 single-cat-165  bs-hide-ha wpb-js-composer js-comp-ver-5.6 vc_responsive bs-ll-a" dir="rtl"><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"><div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/infonhn" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a></li></ul></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span
 class="topbar-date">יום שני, מרץ 11, 2019</span></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="logo-col col-xs-4"><div class="col-inside"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 img-logo"> <a href="https://www.nhn.co.il/" itemprop="url" rel="home"> <img id="site-logo" src="http://www.nhn.co.il/wp-content/uploads/2015/03/nhn_logo.jpg"
 alt="השרון הצפוני"  /> <span class="site-title">השרון הצפוני - המקומון הדיגיטלי שלכם לחדשות מקומיות און ליין כל יום כל השנה.</span> </a></p></div></div></div><div class="sidebar-col col-xs-8"><div class="col-inside"><aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="vljc vljc-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo vljc-align-right vljc-column-1"><div id="vljc-6727-97119884" class="vljc-container vljc-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="6727" data-type="code"><span id="vljc-6727-97119884-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vljc-6727-97119884');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('vljc-6727-97119884-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="8558471593" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vljc-6727-97119884-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="8558471593" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vljc-6727-97119884-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="8558471593" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('vljc-6727-97119884-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="8558471593" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></aside></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-1724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-1724"><a href="http://www.nhn.co.il">ראשי</a></li><li id="menu-item-1732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-127 better-anim-fade menu-item-1732"><a href="https://www.nhn.co.il/category/%d7%a2%d7%a1%d7%a7%d7%99%d7%9d-%d7%9e%d7%a7%d7%95%d7%9e%d7%99%d7%99%d7%9d/">עסקים מקומיים</a></li><li id="menu-item-1733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-118 better-anim-fade menu-item-1733"><a href="https://www.nhn.co.il/category/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%95%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa/">צרכנות ונדל&quot;ן</a><ul class="sub-menu"><li id="menu-item-4304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-514 better-anim-fade menu-item-4304"><a href="https://www.nhn.co.il/category/%d7%a2%d7%99%d7%a6%d7%95%d7%91-%d7%94%d7%91%d7%99%d7%aa/">עיצוב הבית</a></li></ul></li><li id="menu-item-1736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-126 better-anim-fade menu-item-1736"><a href="https://www.nhn.co.il/category/%d7%90%d7%95%d7%9b%d7%9c/">אוכל</a></li><li id="menu-item-1738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-125 better-anim-fade menu-item-1738"><a href="https://www.nhn.co.il/category/%d7%a0%d7%a9%d7%99%d7%9d-%d7%95%d7%9c%d7%99%d7%99%d7%a3-%d7%a1%d7%98%d7%99%d7%99%d7%9c/">נשים וסטייל</a></li><li id="menu-item-1885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-161 better-anim-fade menu-item-1885"><a href="https://www.nhn.co.il/category/%d7%91%d7%a8%d7%99%d7%90%d7%95%d7%aa/">בריאות וספורט</a></li><li id="menu-item-1739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-122 better-anim-fade menu-item-1739"><a href="https://www.nhn.co.il/category/%d7%90%d7%99%d7%9b%d7%95%d7%aa-%d7%a1%d7%91%d7%99%d7%91%d7%94/">סביבה</a></li><li id="menu-item-1737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-120 better-anim-fade menu-item-1737"><a href="https://www.nhn.co.il/category/%d7%aa%d7%a8%d7%91%d7%95%d7%aa-%d7%95%d7%a4%d7%a0%d7%90%d7%99/">תרבות ופנאי</a><ul class="sub-menu"><li id="menu-item-4206" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4206"><a href="https://www.nhn.co.il/calendar/">לוח אירועים</a></li><li id="menu-item-4324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-645 better-anim-fade menu-item-4324"><a href="https://www.nhn.co.il/category/%d7%97%d7%91%d7%a8%d7%94/">חברה טובה</a></li></ul></li><li id="menu-item-1735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-119 better-anim-fade menu-item-1735"><a href="https://www.nhn.co.il/category/%d7%97%d7%99%d7%a0%d7%95%d7%9a/">חינוך</a></li><li id="menu-item-1869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-117 better-anim-fade menu-item-1869"><a href="https://www.nhn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%9e%d7%a7%d7%95%d7%9e%d7%99%d7%95%d7%aa/">מקומי</a></li><li id="menu-item-1866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-196 better-anim-fade menu-item-1866"><a href="https://www.nhn.co.il/category/%d7%90%d7%99%d7%96%d7%95%d7%a8/">איזור</a><ul class="sub-menu"><li id="menu-item-1726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-187 better-anim-fade menu-item-1726"><a href="https://www.nhn.co.il/category/%d7%90%d7%95%d7%a8-%d7%a2%d7%a7%d7%99%d7%91%d7%90/">אור עקיבא</a></li><li id="menu-item-1727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-167 better-anim-fade menu-item-1727"><a href="https://www.nhn.co.il/category/%d7%97%d7%93%d7%a8%d7%94/">חדרה</a></li><li id="menu-item-1728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-164 better-anim-fade menu-item-1728"><a href="https://www.nhn.co.il/category/%d7%97%d7%a8%d7%99%d7%a9/">חריש</a></li><li id="menu-item-1729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-168 better-anim-fade menu-item-1729"><a href="https://www.nhn.co.il/category/%d7%9e%d7%a0%d7%a9%d7%94/">מנשה</a></li><li id="menu-item-1730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-165 better-anim-fade menu-item-1730"><a href="https://www.nhn.co.il/category/%d7%a4%d7%a8%d7%93%d7%a1-%d7%97%d7%a0%d7%94-%d7%9b%d7%a8%d7%9b%d7%95%d7%a8/">פרדס חנה כרכור</a></li><li id="menu-item-1731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-166 better-anim-fade menu-item-1731"><a href="https://www.nhn.co.il/category/%d7%a7%d7%99%d7%a1%d7%a8%d7%99%d7%94/">קיסריה</a></li></ul></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.nhn.co.il"> <input type="search" class="search-field"
 placeholder="חיפוש"
 value="" name="s"
 title="חיפוש"
 autocomplete="off"> <input type="submit" class="search-submit" value="חיפוש"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.nhn.co.il/" itemprop="url" rel="home"> <img src="http://www.nhn.co.il/wp-content/uploads/2015/03/nhn_logo.jpg"
 alt="השרון הצפוני NHN - מקומון בחדרה | מקומון בפרדס חנה כרכור | מקומון באור עקיבא"  /> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.nhn.co.il" rel="home""><span itemprop='name'>דף הבית</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.nhn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%9e%d7%a7%d7%95%d7%9e%d7%99%d7%95%d7%aa/" ><span itemprop='name'>מקומי</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>הגר פרי יגור, מקדמת מהפכה בתחום ההתחדשות העירונית בישוב</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.nhn.co.il/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%9e%d7%a7%d7%95%d7%9e%d7%99%d7%95%d7%aa/%d7%94%d7%92%d7%a8-%d7%a4%d7%a8%d7%99-%d7%99%d7%92%d7%95%d7%a8-%d7%9e%d7%a7%d7%93%d7%9e%d7%aa-%d7%9e%d7%94%d7%a4%d7%9b%d7%94-%d7%91%d7%aa%d7%97%d7%95%d7%9d-%d7%94%d7%94%d7%aa%d7%97%d7%93%d7%a9%d7%95/"/></li></ul></div></nav><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-8050" class="post-8050 post type-post status-publish format-standard has-post-thumbnail  category-117 category-118 category-165 tag-1261 tag-1210 single-post-content"><div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.nhn.co.il/wp-content/uploads/2018/12/IMG-20181114-vהגר-פרי-יגור-WA0004.jpg"><img  alt="הגר פרי יגור" data-src="https://www.nhn.co.il/wp-content/uploads/2018/12/IMG-20181114-vהגר-פרי-יגור-WA0004-750x430.jpg"> </a><figcaption
 class="wp-caption-text">הגר פרי יגור פותחת קדנציה בפרדס חנה כרכור. צילום: איילת זיק אל</figcaption></figure></div><div class="post-header-inner"><div class="post-header-title"><div class="term-badges floated"><span class="term-badge term-117"><a href="https://www.nhn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%9e%d7%a7%d7%95%d7%9e%d7%99%d7%95%d7%aa/">מקומי</a></span><span class="term-badge term-118"><a href="https://www.nhn.co.il/category/%d7%9b%d7%9c%d7%9b%d7%9c%d7%94-%d7%95%d7%a6%d7%a8%d7%9b%d7%a0%d7%95%d7%aa/">נדל&quot;ן</a></span></div><h1 class="single-post-title"> <span class="post-title" itemprop="headline">הגר פרי יגור, מקדמת מהפכה בתחום ההתחדשות העירונית בישוב</span></h1><div class="post-meta single-post-meta"> <a href="https://www.nhn.co.il/author/admin/"
 title="לתכנים נוספים מהכותב"
 class="post-author-a post-author-avatar"> <img alt=''  data-src='https://secure.gravatar.com/avatar/1dd00688fa1aafd522c105f0796f4603?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">ע" <b>מערכת השרון הצפוני</b></span> </a> <span class="time"><time class="post-published updated"
 datetime="2019-03-11T11:04:39+00:00">פורסם בתאריך <b>מרץ 11, 2019</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-1"><div class="post-share-btn-group"> <a href="https://www.nhn.co.il/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%9e%d7%a7%d7%95%d7%9e%d7%99%d7%95%d7%aa/%d7%94%d7%92%d7%a8-%d7%a4%d7%a8%d7%99-%d7%99%d7%92%d7%95%d7%a8-%d7%9e%d7%a7%d7%93%d7%9e%d7%aa-%d7%9e%d7%94%d7%a4%d7%9b%d7%94-%d7%91%d7%aa%d7%97%d7%95%d7%9d-%d7%94%d7%94%d7%aa%d7%97%d7%93%d7%a9%d7%95/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: “הגר פרי יגור, מקדמת מהפכה בתחום ההתחדשות העירונית בישוב”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">שיתוף</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nhn.co.il%2F%25d7%2597%25d7%2593%25d7%25a9%25d7%2595%25d7%25aa-%25d7%259e%25d7%25a7%25d7%2595%25d7%259e%25d7%2599%25d7%2595%25d7%25aa%2F%25d7%2594%25d7%2592%25d7%25a8-%25d7%25a4%25d7%25a8%25d7%2599-%25d7%2599%25d7%2592%25d7%2595%25d7%25a8-%25d7%259e%25d7%25a7%25d7%2593%25d7%259e%25d7%25aa-%25d7%259e%25d7%2594%25d7%25a4%25d7%259b%25d7%2594-%25d7%2591%25d7%25aa%25d7%2597%25d7%2595%25d7%259d-%25d7%2594%25d7%2594%25d7%25aa%25d7%2597%25d7%2593%25d7%25a9%25d7%2595%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><p style="text-align: justify;"><span style="font-weight: 400;">ראש מועצת פרדס חנה כרכור ויו&quot;ר הועדה המקומית לתכנון ובנייה הביאה את הצעתה לדיון במליאת הוועדה. על פי הצעתה, אשר התקבלה ברוב קולות, בשל התנאים הייחודיים של היישוב, הוועדה תיזום הכנת תכנית לפי סעיף 23 לתמ&quot;א 38 – ובה תיקבע מדיניות הוועדה באשר ליישום תמ&quot;א 38 ברחבי היישוב. התכנית תקבע הוראות לעניין שטחי בניה, יחידות דיור, גובה בניה, קווי בניין, עיצוב אדריכלי ותקני חניה. </span></p><p style="text-align: justify;"><span style="font-weight: 400;">בשלב הביניים ועד להשלמת התכנית, היות שהליך התכנון מורכב וארוך, הוועדה אישרה בשבוע האחרון את הצעתה של היו&quot;ר להמליץ בפני הוועדה המחוזית על פרסום תנאים להוצאת היתרי בניה, לפי סעיף 78 לחוק התכנון והבניה.  </span></p><p style="text-align: justify;"><span style="font-weight: 400;">מהנדס המועצה, אריה רפפורט:&quot; ההחלטה היא מהלך חשוב ליצירת איזון בין יעדי התמ&quot;א, כפי שנקבעו מלכתחילה, לקידום חיזוקם של מבנים למגורים שנבנו בעבר שלא בתקן ,לבין יוזמות פיתוח שלא זו הייתה מטרתן העיקרית. התכנית שנקדם תבחן את ההיבטים הכלכליים הפרוגרמטיים וההשלכה על התפתחות הישוב, לרבות האמצעים ותוספת הזכויות כדי לקדם את חיזוקם של אותם מבנים שאכן נדרשים לכך.&quot;</span></p><p style="text-align: justify;"><span style="font-weight: 400;">ראש המועצה ויו&quot;ר הועדה, פרי יגור: &quot;פרדס חנה כרכור תתנהל מעתה באחריות ציבורית ועם תכנון ארוך טווח. יש לנו ירושות כבדות בדמות מגדלים שאילו הייתה מדיניות ברורה – הם לא היו. לגיטימי מאוד שיזמים מעוניינים למקסם את רווחיהם אך, אינטרסים כלכליים פרטיים אסור שיבואו על חשבון האינטרס הציבורי. בתכנית החדשה אנו נמצא את האיזון שבין הרצונות והצרכים הפרטיים והציבוריים, ניצור התחדשות עירונית שפויה, נקבע סדרי עדיפויות וניצור ודאות במקום הכאוס שהיה נהוג וניכר בחלקים מהיישוב. &quot;</span></p><p style="text-align: justify;"><span style="font-weight: 400;">לדברי פרי יגור: &quot;אני מודה לחברי הוועדה אשר אישרו את המתווה החדש ומכאן אפנה לוועדה המחוזית לקידום התכנון, כמו גם שינויים שבכוונתי להוביל ביחס לתכנית המתאר המאושרת. זו הייתה התחייבות סיעת 'בשבילנו' בראשותי ערב הבחירות ואני שמחה שאנו מתחילים במימושה, ביחד עם כל הנהלת המועצה ומוסדות התכנון.&quot;</span></p><h3>Comments</h3><p><fb:comments-count href=https://www.nhn.co.il/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%9e%d7%a7%d7%95%d7%9e%d7%99%d7%95%d7%aa/%d7%94%d7%92%d7%a8-%d7%a4%d7%a8%d7%99-%d7%99%d7%92%d7%95%d7%a8-%d7%9e%d7%a7%d7%93%d7%9e%d7%aa-%d7%9e%d7%94%d7%a4%d7%9b%d7%94-%d7%91%d7%aa%d7%97%d7%95%d7%9d-%d7%94%d7%94%d7%aa%d7%97%d7%93%d7%a9%d7%95/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.nhn.co.il/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%9e%d7%a7%d7%95%d7%9e%d7%99%d7%95%d7%aa/%d7%94%d7%92%d7%a8-%d7%a4%d7%a8%d7%99-%d7%99%d7%92%d7%95%d7%a8-%d7%9e%d7%a7%d7%93%d7%9e%d7%aa-%d7%9e%d7%94%d7%a4%d7%9b%d7%94-%d7%91%d7%aa%d7%97%d7%95%d7%9d-%d7%94%d7%94%d7%aa%d7%97%d7%93%d7%a9%d7%95/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div><div class="entry-terms post-tags clearfix "> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://www.nhn.co.il/tag/%d7%90%d7%a8%d7%99%d7%94-%d7%a8%d7%a4%d7%a4%d7%95%d7%a8%d7%98/" rel="tag">אריה רפפורט</a><a href="https://www.nhn.co.il/tag/%d7%94%d7%92%d7%a8-%d7%a4%d7%a8%d7%99-%d7%99%d7%92%d7%95%d7%a8/" rel="tag">הגר פרי יגור</a></div><div class="post-share single-post-share bottom-share clearfix style-1"><div class="post-share-btn-group"> <a href="https://www.nhn.co.il/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%9e%d7%a7%d7%95%d7%9e%d7%99%d7%95%d7%aa/%d7%94%d7%92%d7%a8-%d7%a4%d7%a8%d7%99-%d7%99%d7%92%d7%95%d7%a8-%d7%9e%d7%a7%d7%93%d7%9e%d7%aa-%d7%9e%d7%94%d7%a4%d7%9b%d7%94-%d7%91%d7%aa%d7%97%d7%95%d7%9d-%d7%94%d7%94%d7%aa%d7%97%d7%93%d7%a9%d7%95/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: “הגר פרי יגור, מקדמת מהפכה בתחום ההתחדשות העירונית בישוב”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">שיתוף</b> </span> <span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nhn.co.il%2F%25d7%2597%25d7%2593%25d7%25a9%25d7%2595%25d7%25aa-%25d7%259e%25d7%25a7%25d7%2595%25d7%259e%25d7%2599%25d7%2595%25d7%25aa%2F%25d7%2594%25d7%2592%25d7%25a8-%25d7%25a4%25d7%25a8%25d7%2599-%25d7%2599%25d7%2592%25d7%2595%25d7%25a8-%25d7%259e%25d7%25a7%25d7%2593%25d7%259e%25d7%25aa-%25d7%259e%25d7%2594%25d7%25a4%25d7%259b%25d7%2594-%25d7%2591%25d7%25aa%25d7%2597%25d7%2595%25d7%259d-%25d7%2594%25d7%2594%25d7%25aa%25d7%2597%25d7%2593%25d7%25a9%25d7%2595%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span></div></div></article><section class="post-author clearfix"> <a href="https://www.nhn.co.il/author/admin/"
 title="לתכנים נוספים מהכותב"> <span class="post-author-avatar" itemprop="image"><img alt=''  data-src='https://secure.gravatar.com/avatar/1dd00688fa1aafd522c105f0796f4603?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span> </a><div class="author-title heading-typo"> <a class="post-author-url" href="https://www.nhn.co.il/author/admin/"><span class="post-author-name">מערכת השרון הצפוני</span></a></div><div class="author-links"><ul class="author-social-icons"></ul></div><div class="post-author-bio" itemprop="description"></div></section><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i
 class="fa fa-arrow-right"></i> הכתבה הקודמת</p><p class="title heading-typo"><a href="https://www.nhn.co.il/%d7%97%d7%99%d7%a0%d7%95%d7%9a/%d7%90%d7%9c%d7%95%d7%a4%d7%99-%d7%94%d7%a8%d7%95%d7%91%d7%95%d7%98%d7%99%d7%a7%d7%94-%d7%9e%d7%a4%d7%a8%d7%93%d7%a1-%d7%97%d7%a0%d7%94-%d7%9b%d7%a8%d7%9b%d7%95%d7%a8/" rel="prev">אלופי הרובוטיקה מפרדס חנה כרכור</a></p></div><div class="next-post"><p class="pre-title heading-typo">הכתבה הבאה <i
 class="fa fa-arrow-left"></i></p><p class="title heading-typo"><a href="https://www.nhn.co.il/%d7%90%d7%95%d7%9b%d7%9c/%d7%a4%d7%98%d7%90%d7%99%d7%99%d7%a8-%d7%90%d7%95%d7%96%d7%a0%d7%99-%d7%94%d7%9e%d7%9f-%d7%91%d7%9e%d7%99%d7%9c%d7%95%d7%99-%d7%aa%d7%a8%d7%93/" rel="next">פטאייר אוזני המן במילוי תרד</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t2 sh-s1 multi-tab"> <a href="#relatedposts_919911842_1" class="main-link active"
 data-toggle="tab"> <span
 class="h-text related-posts-heading">תכנים נוספים שיכולים לעניין אותך</span> </a> <a href="#relatedposts_919911842_2" class="other-link" data-toggle="tab"
 data-deferred-event="shown.bs.tab"
 data-deferred-init="relatedposts_919911842_2"> <span
 class="h-text related-posts-heading">תכנים נוספים </span> </a></div><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
 id="relatedposts_919911842_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div  class="post-8047 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-119"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-119"><a href="https://www.nhn.co.il/category/%d7%97%d7%99%d7%a0%d7%95%d7%9a/">חינוך</a></span></div> <a  title="אלופי הרובוטיקה מפרדס חנה כרכור" data-src="https://www.nhn.co.il/wp-content/uploads/2019/03/IMG_20190302robotika_131625-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nhn.co.il\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG_20190302robotika_131625-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG_20190302robotika_131625-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG_20190302robotika_131625-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG_20190302robotika_131625-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG_20190302robotika_131625-750x430.jpg&quot;,&quot;4563&quot;:&quot;IMG_20190302robotika_131625.jpg&quot;}}"					class="img-holder" href="https://www.nhn.co.il/%d7%97%d7%99%d7%a0%d7%95%d7%9a/%d7%90%d7%9c%d7%95%d7%a4%d7%99-%d7%94%d7%a8%d7%95%d7%91%d7%95%d7%98%d7%99%d7%a7%d7%94-%d7%9e%d7%a4%d7%a8%d7%93%d7%a1-%d7%97%d7%a0%d7%94-%d7%9b%d7%a8%d7%9b%d7%95%d7%a8/"></a></div><p class="title"> <a class="post-url" href="https://www.nhn.co.il/%d7%97%d7%99%d7%a0%d7%95%d7%9a/%d7%90%d7%9c%d7%95%d7%a4%d7%99-%d7%94%d7%a8%d7%95%d7%91%d7%95%d7%98%d7%99%d7%a7%d7%94-%d7%9e%d7%a4%d7%a8%d7%93%d7%a1-%d7%97%d7%a0%d7%94-%d7%9b%d7%a8%d7%9b%d7%95%d7%a8/" title="אלופי הרובוטיקה מפרדס חנה כרכור"> <span class="post-title"> אלופי הרובוטיקה מפרדס חנה כרכור </span> </a></p></div></div ><div  class="post-8044 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-119"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-119"><a href="https://www.nhn.co.il/category/%d7%97%d7%99%d7%a0%d7%95%d7%9a/">חינוך</a></span></div> <a  alt="רווחה בחדרה" title="סיור משותף לצוותי רווחה וחינוך במסגרות ילדים ונוער" data-src="https://www.nhn.co.il/wp-content/uploads/2019/03/סיור-משותף-לצוותים-המקצועיים-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nhn.co.il\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u05e1\u05d9\u05d5\u05e8-\u05de\u05e9\u05d5\u05ea\u05e3-\u05dc\u05e6\u05d5\u05d5\u05ea\u05d9\u05dd-\u05d4\u05de\u05e7\u05e6\u05d5\u05e2\u05d9\u05d9\u05dd-86x64.jpg&quot;,&quot;210&quot;:&quot;\u05e1\u05d9\u05d5\u05e8-\u05de\u05e9\u05d5\u05ea\u05e3-\u05dc\u05e6\u05d5\u05d5\u05ea\u05d9\u05dd-\u05d4\u05de\u05e7\u05e6\u05d5\u05e2\u05d9\u05d9\u05dd-210x136.jpg&quot;,&quot;279&quot;:&quot;\u05e1\u05d9\u05d5\u05e8-\u05de\u05e9\u05d5\u05ea\u05e3-\u05dc\u05e6\u05d5\u05d5\u05ea\u05d9\u05dd-\u05d4\u05de\u05e7\u05e6\u05d5\u05e2\u05d9\u05d9\u05dd-279x220.jpg&quot;,&quot;357&quot;:&quot;\u05e1\u05d9\u05d5\u05e8-\u05de\u05e9\u05d5\u05ea\u05e3-\u05dc\u05e6\u05d5\u05d5\u05ea\u05d9\u05dd-\u05d4\u05de\u05e7\u05e6\u05d5\u05e2\u05d9\u05d9\u05dd-357x210.jpg&quot;,&quot;750&quot;:&quot;\u05e1\u05d9\u05d5\u05e8-\u05de\u05e9\u05d5\u05ea\u05e3-\u05dc\u05e6\u05d5\u05d5\u05ea\u05d9\u05dd-\u05d4\u05de\u05e7\u05e6\u05d5\u05e2\u05d9\u05d9\u05dd-750x430.jpg&quot;,&quot;1600&quot;:&quot;\u05e1\u05d9\u05d5\u05e8-\u05de\u05e9\u05d5\u05ea\u05e3-\u05dc\u05e6\u05d5\u05d5\u05ea\u05d9\u05dd-\u05d4\u05de\u05e7\u05e6\u05d5\u05e2\u05d9\u05d9\u05dd.jpg&quot;}}"					class="img-holder" href="https://www.nhn.co.il/%d7%97%d7%99%d7%a0%d7%95%d7%9a/%d7%a1%d7%99%d7%95%d7%a8-%d7%9e%d7%a9%d7%95%d7%aa%d7%a3-%d7%9c%d7%a6%d7%95%d7%95%d7%aa%d7%99-%d7%a8%d7%95%d7%95%d7%97%d7%94-%d7%95%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%91%d7%9e%d7%a1%d7%92%d7%a8%d7%95/"></a></div><p class="title"> <a class="post-url" href="https://www.nhn.co.il/%d7%97%d7%99%d7%a0%d7%95%d7%9a/%d7%a1%d7%99%d7%95%d7%a8-%d7%9e%d7%a9%d7%95%d7%aa%d7%a3-%d7%9c%d7%a6%d7%95%d7%95%d7%aa%d7%99-%d7%a8%d7%95%d7%95%d7%97%d7%94-%d7%95%d7%97%d7%99%d7%a0%d7%95%d7%9a-%d7%91%d7%9e%d7%a1%d7%92%d7%a8%d7%95/" title="סיור משותף לצוותי רווחה וחינוך במסגרות ילדים ונוער"> <span class="post-title"> סיור משותף לצוותי רווחה וחינוך במסגרות ילדים ונוער </span> </a></p></div></div ><div  class="post-8041 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-167"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-167"><a href="https://www.nhn.co.il/category/%d7%97%d7%93%d7%a8%d7%94/">חדרה</a></span></div> <a  alt="דר עדי קליין" title="נזהרים בפורים" data-src="https://www.nhn.co.il/wp-content/uploads/2019/03/-עדי-קליין-e1552294076484-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nhn.co.il\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;-\u05e2\u05d3\u05d9-\u05e7\u05dc\u05d9\u05d9\u05df-e1552294076484-86x64.jpg&quot;,&quot;210&quot;:&quot;-\u05e2\u05d3\u05d9-\u05e7\u05dc\u05d9\u05d9\u05df-e1552294076484-210x136.jpg&quot;,&quot;279&quot;:&quot;-\u05e2\u05d3\u05d9-\u05e7\u05dc\u05d9\u05d9\u05df-e1552294076484-279x220.jpg&quot;,&quot;357&quot;:&quot;-\u05e2\u05d3\u05d9-\u05e7\u05dc\u05d9\u05d9\u05df-e1552294076484-357x210.jpg&quot;,&quot;750&quot;:&quot;-\u05e2\u05d3\u05d9-\u05e7\u05dc\u05d9\u05d9\u05df-e1552294076484-750x430.jpg&quot;,&quot;982&quot;:&quot;-\u05e2\u05d3\u05d9-\u05e7\u05dc\u05d9\u05d9\u05df-e1552294076484.jpg&quot;}}"					class="img-holder" href="https://www.nhn.co.il/%d7%97%d7%93%d7%a8%d7%94/%d7%a0%d7%96%d7%94%d7%a8%d7%99%d7%9d-%d7%91%d7%a4%d7%95%d7%a8%d7%99%d7%9d/"></a></div><p class="title"> <a class="post-url" href="https://www.nhn.co.il/%d7%97%d7%93%d7%a8%d7%94/%d7%a0%d7%96%d7%94%d7%a8%d7%99%d7%9d-%d7%91%d7%a4%d7%95%d7%a8%d7%99%d7%9d/" title="נזהרים בפורים"> <span class="post-title"> נזהרים בפורים </span> </a></p></div></div ><div  class="post-8038 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-167"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-167"><a href="https://www.nhn.co.il/category/%d7%97%d7%93%d7%a8%d7%94/">חדרה</a></span></div> <a  alt="נתן לבייב" title="נתן לבייב מונה למשנה לראש העיר חדרה" data-src="https://www.nhn.co.il/wp-content/uploads/2019/03/נתן-לבייב-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.nhn.co.il\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u05e0\u05ea\u05df-\u05dc\u05d1\u05d9\u05d9\u05d1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u05e0\u05ea\u05df-\u05dc\u05d1\u05d9\u05d9\u05d1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u05e0\u05ea\u05df-\u05dc\u05d1\u05d9\u05d9\u05d1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u05e0\u05ea\u05df-\u05dc\u05d1\u05d9\u05d9\u05d1-357x210.jpg&quot;,&quot;750&quot;:&quot;\u05e0\u05ea\u05df-\u05dc\u05d1\u05d9\u05d9\u05d1-750x430.jpg&quot;,&quot;1642&quot;:&quot;\u05e0\u05ea\u05df-\u05dc\u05d1\u05d9\u05d9\u05d1.jpg&quot;}}"					class="img-holder" href="https://www.nhn.co.il/%d7%97%d7%93%d7%a8%d7%94/%d7%a0%d7%aa%d7%9f-%d7%9c%d7%91%d7%99%d7%99%d7%91-%d7%9e%d7%95%d7%a0%d7%94-%d7%9c%d7%9e%d7%a9%d7%a0%d7%94-%d7%9c%d7%a8%d7%90%d7%a9-%d7%94%d7%a2%d7%99%d7%a8-%d7%97%d7%93%d7%a8%d7%94/"></a></div><p class="title"> <a class="post-url" href="https://www.nhn.co.il/%d7%97%d7%93%d7%a8%d7%94/%d7%a0%d7%aa%d7%9f-%d7%9c%d7%91%d7%99%d7%99%d7%91-%d7%9e%d7%95%d7%a0%d7%94-%d7%9c%d7%9e%d7%a9%d7%a0%d7%94-%d7%9c%d7%a8%d7%90%d7%a9-%d7%94%d7%a2%d7%99%d7%a8-%d7%97%d7%93%d7%a8%d7%94/" title="נתן לבייב מונה למשנה לראש העיר חדרה"> <span class="post-title"> נתן לבייב מונה למשנה לראש העיר חדרה </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1513798121 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[8050],"ignore_sticky_posts":1,"category__in":[117,118,165],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"391bfb2"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1513798121"
 title="Previous"> <i class="fa fa-angle-right"
 aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
 data-id="1513798121" title="הבא"> הבא <i
 class="fa fa-angle-left" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
 id="relatedposts_919911842_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_919911842_2"> <script>var bs_deferred_loading_bsd_relatedposts_919911842_2 = '{"query":{"paginate":"next_prev","count":4,"author":1,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"19929f4"}';</script> </div></div></div></div></div><section id="comments-template-8050" class="comments-template"><div id="respond" class="comment-respond"><p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D7%97%D7%93%D7%A9%D7%95%D7%AA-%D7%9E%D7%A7%D7%95%D7%9E%D7%99%D7%95%D7%AA/%D7%94%D7%92%D7%A8-%D7%A4%D7%A8%D7%99-%D7%99%D7%92%D7%95%D7%A8-%D7%9E%D7%A7%D7%93%D7%9E%D7%AA-%D7%9E%D7%94%D7%A4%D7%9B%D7%94-%D7%91%D7%AA%D7%97%D7%95%D7%9D-%D7%94%D7%94%D7%AA%D7%97%D7%93%D7%A9%D7%95/#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://www.nhn.co.il/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p></div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your Name *" /></p><p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your Email *" /></p><p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8050' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p> <!--noptimize--><script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='8f77897ade30d1a7e0820ae4645d8d4d';
hf1V='62a73f5aca22c04096f18eace24a07d1';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script><!--/noptimize--> <noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript> <noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript></form></div></section></div><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="vljc-2" class=" h-ni w-nt primary-sidebar-widget widget widget_vljc"><div class="vljc vljc-clearfix  vljc-align-center vljc-column-1"><div id="vljc-6779-919717170" class="vljc-container vljc-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="6779" data-type="code"><span id="vljc-6779-919717170-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vljc-6779-919717170');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('vljc-6779-919717170-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="3788951524" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vljc-6779-919717170-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="3788951524" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vljc-6779-919717170-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="3788951524" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('vljc-6779-919717170-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-1483421483310400"  data-ad-slot="3788951524" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-text-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t2 sh-s1 main-term-none"> <span class="h-text main-term-none main-link"> עדכונים אחרונים </span></p><div class="bs-pagination-wrapper main-term-none more_btn bs-slider-first-item"><div class="listing listing-text listing-text-1 clearfix columns-1"><div class="post-8052 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-126"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-126"><a href="https://www.nhn.co.il/category/%d7%90%d7%95%d7%9b%d7%9c/">אוכל</a></span></div><p class="title"> <a href="https://www.nhn.co.il/%d7%90%d7%95%d7%9b%d7%9c/%d7%a4%d7%98%d7%90%d7%99%d7%99%d7%a8-%d7%90%d7%95%d7%96%d7%a0%d7%99-%d7%94%d7%9e%d7%9f-%d7%91%d7%9e%d7%99%d7%9c%d7%95%d7%99-%d7%aa%d7%a8%d7%93/" class="post-title post-url"> פטאייר אוזני המן במילוי תרד </a></p><div class="post-meta"> <a href="https://www.nhn.co.il/author/admin/"
 title="לתכנים נוספים מהכותב"
 class="post-author-a"> <i class="post-author author"> מערכת השרון הצפוני </i> </a> <span class="time"><time class="post-published updated"
 datetime="2019-03-11T11:09:36+00:00">49 דקות ago</time></span> <a href="https://www.nhn.co.il/%d7%90%d7%95%d7%9b%d7%9c/%d7%a4%d7%98%d7%90%d7%99%d7%99%d7%a8-%d7%90%d7%95%d7%96%d7%a0%d7%99-%d7%94%d7%9e%d7%9f-%d7%91%d7%9e%d7%99%d7%9c%d7%95%d7%99-%d7%aa%d7%a8%d7%93/#respond" title="Leave a comment on: “פטאייר אוזני המן במילוי תרד”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div ><div class="post-8050 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-117"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-117"><a href="https://www.nhn.co.il/category/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%9e%d7%a7%d7%95%d7%9e%d7%99%d7%95%d7%aa/">מקומי</a></span></div><p class="title"> <a href="https://www.nhn.co.il/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%9e%d7%a7%d7%95%d7%9e%d7%99%d7%95%d7%aa/%d7%94%d7%92%d7%a8-%d7%a4%d7%a8%d7%99-%d7%99%d7%92%d7%95%d7%a8-%d7%9e%d7%a7%d7%93%d7%9e%d7%aa-%d7%9e%d7%94%d7%a4%d7%9b%d7%94-%d7%91%d7%aa%d7%97%d7%95%d7%9d-%d7%94%d7%94%d7%aa%d7%97%d7%93%d7%a9%d7%95/" class="post-title post-url"> הגר פרי יגור, מקדמת מהפכה בתחום ההתחדשות העירונית בישוב </a></p><div class="post-meta"> <a href="https://www.nhn.co.il/author/admin/"
 title="לתכנים נוספים מהכותב"
 class="post-author-a"> <i class="post-author author"> מערכת השרון הצפוני </i> </a> <span class="time"><time class="post-published updated"
 datetime="2019-03-11T11:04:39+00:00">54 דקות ago</time></span> <a href="https://www.nhn.co.il/%d7%97%d7%93%d7%a9%d7%95%d7%aa-%d7%9e%d7%a7%d7%95%d7%9e%d7%99%d7%95%d7%aa/%d7%94%d7%92%d7%a8-%d7%a4%d7%a8%d7%99-%d7%99%d7%92%d7%95%d7%a8-%d7%9e%d7%a7%d7%93%d7%9e%d7%aa-%d7%9e%d7%94%d7%a4%d7%9b%d7%94-%d7%91%d7%aa%d7%97%d7%95%d7%9d-%d7%94%d7%94%d7%aa%d7%97%d7%93%d7%a9%d7%95/#respond" title="Leave a comment on: “הגר פרי יגור, מקדמת מהפכה בתחום ההתחדשות העירונית בישוב”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div ><div class="post-8047 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-119"><div class="item-inner"><div class="term-badges floated"><span class="term-badge term-119"><a href="https://www.nhn.co.il/category/%d7%97%d7%99%d7%a0%d7%95%d7%9a/">חינוך</a></span></div><p class="title"> <a href="https://www.nhn.co.il/%d7%97%d7%99%d7%a0%d7%95%d7%9a/%d7%90%d7%9c%d7%95%d7%a4%d7%99-%d7%94%d7%a8%d7%95%d7%91%d7%95%d7%98%d7%99%d7%a7%d7%94-%d7%9e%d7%a4%d7%a8%d7%93%d7%a1-%d7%97%d7%a0%d7%94-%d7%9b%d7%a8%d7%9b%d7%95%d7%a8/" class="post-title post-url"> אלופי הרובוטיקה מפרדס חנה כרכור </a></p><div class="post-meta"> <a href="https://www.nhn.co.il/author/admin/"
 title="לתכנים נוספים מהכותב"
 class="post-author-a"> <i class="post-author author"> מערכת השרון הצפוני </i> </a> <span class="time"><time class="post-published updated"
 datetime="2019-03-11T10:58:59+00:00">60 דקות ago</time></span> <a href="https://www.nhn.co.il/%d7%97%d7%99%d7%a0%d7%95%d7%9a/%d7%90%d7%9c%d7%95%d7%a4%d7%99-%d7%94%d7%a8%d7%95%d7%91%d7%95%d7%98%d7%99%d7%a7%d7%94-%d7%9e%d7%a4%d7%a8%d7%93%d7%a1-%d7%97%d7%a0%d7%94-%d7%9b%d7%a8%d7%9b%d7%95%d7%a8/#respond" title="Leave a comment on: “אלופי הרובוטיקה מפרדס חנה כרכור”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix"> <script>var bs_ajax_paginate_789185823 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"1","date":"1","date-format":"readable","view":"0","share":"0","comment":"1","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"more_btn","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"1","date":"1","date-format":"readable","view":"0","share":"0","comment":"1","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"305b454","data":{"vars":{"post-ranking-offset":3}}}';</script> <a  rel="next" class="btn-bs-pagination" data-id="789185823"
 title="טעינת כתבות נוספות"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> בטעינה </span> <span class="loaded txt"> טעינת כתבות נוספות </span> <span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span> <span class="no-more" style="display: none;"> אין עוד כתבות </span> </a></div></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="footer-social-icons"><div class="content-wrap"><div class="container"><div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/infonhn" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > הצטרפו לדף הפייסבוק שלנו</span> </a></li><li class="social-item twitter"> <a href = "https://twitter.com/nhn_news" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > nhn_news</span> <span class="item-title-join" > מוזמנים לעקוב!</span> </a></li><li class="social-item youtube"> <a href = "https://youtube.com/channel/UC59sCkVLcqjTzzQRgeYPxsA" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > מוזמנים להרשם לערוץ ולעקוב!</span> </a></li><li class="social-item instagram"> <a href = "https://instagram.com/nhnins" class="item-link" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-name" > עקבו אחרינו באינסטגרם</span> <span class="item-title-join" > הצטרפו לאינסטגרם שלנו</span> </a></li><li class="social-item rss"> <a href = "https://www.nhn.co.il/feed/rss/" class="item-link" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-name" > RSS</span> <span class="item-title-join" > Subscribe our RSS</span> </a></li></ul></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li id="menu-item-6690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-6690"><a href="https://www.nhn.co.il/"><i class="bf-icon  fa fa-home"></i>Home</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script type="text/javascript">var google_tag_params = {
dynx_itemid: 'REPLACE_WITH_VALUE',
dynx_itemid2: 'REPLACE_WITH_VALUE',
dynx_pagetype: 'REPLACE_WITH_VALUE',
dynx_totalvalue: 'REPLACE_WITH_VALUE',
};</script> <script type="text/javascript">var google_conversion_id = 949247255;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;</script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script> <noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/949247255/?value=0&guid=ON&script=0"/></div> </noscript><div id="wp_access_helper_container" class="accessability_container dark_theme"> <button type="button" class="wahout aicon_link"
 accesskey="z"
 aria-label="סרגל צד של עוזר נגישות"
 title="סרגל צד של עוזר נגישות"> <img src="https://www.nhn.co.il/wp-content/plugins/wp-accessibility-helper/assets/images/accessibility-48.jpg"
 alt="נגישות" class="aicon_image" /> </button><div id="access_container" aria-hidden="false"> <button tabindex="-1" type="button" class="close_container wahout"
 accesskey="x"
 aria-label="סגור"
 title="סגור"> סגור </button><div class="access_container_inner"><div class="a_module wah_font_resize"><div class="a_module_title">שינוי גודל גופנים</div><div class="a_module_exe font_resizer"> <button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="פונט קטן יותר"
 aria-label="פונט קטן יותר">A-</button> <button tabindex="-1" type="button" class="wah-action-button larger wahout" title="פונט גדול יותר"
 aria-label="פונט גדול יותר">A+</button></div></div><div class="a_module wah_contrast_trigger"><div class="a_module_title">ניגודיות</div><div class="a_module_exe"> <button tabindex="-1" type="button" id="contrast_trigger" class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title="Contrast">בחר צבע</button><div class="color_selector" aria-hidden="true"> <button type="button" class="convar black wahout" data-bgcolor="#000" data-color="#FFF"
 title="שחור">שחור</button> <button type="button" class="convar white wahout" data-bgcolor="#FFF" data-color="#000"
 title="לבן">לבן</button> <button type="button" class="convar green wahout" data-bgcolor="#00FF21" data-color="#000"
 title="ירוק">ירוק</button> <button type="button" class="convar blue wahout" data-bgcolor="#0FF" data-color="#000"
 title="כחול">כחול</button> <button type="button" class="convar red wahout" data-bgcolor="#F00" data-color="#000"
 title="אדום">אדום</button> <button type="button" class="convar orange wahout" data-bgcolor="#FF6A00" data-color="#000" title="כתום">כתום</button> <button type="button" class="convar yellow wahout" data-bgcolor="#FFD800" data-color="#000"
 title="צהוב">צהוב</button> <button type="button" class="convar navi wahout" data-bgcolor="#B200FF" data-color="#000"
 title="נאבי">נאבי</button></div></div></div><div class="a_module wah_underline_links"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="קו תחתון לקישורים" title="קו תחתון לקישורים">קו תחתון לקישורים</button></div></div><div class="a_module wah_highlight_links"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="סמן קישורים עם צבע רקע?" title="סמן קישורים עם צבע רקע?">סמן קישורים עם צבע רקע?</button></div></div><div class="a_module wah_clear_cookies"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies"
 aria-label="לנקות זכרון "עוגיות"" title="לנקות זכרון "עוגיות"">לנקות זכרון "עוגיות"</button></div></div><div class="a_module wah_greyscale"><div class="a_module_exe"> <button tabindex="-1" type="button" id="greyscale" class="greyscale wah-action-button wahout wah-call-greyscale"
 aria-label="גווני אפור לתמונות" title="גווני אפור לתמונות">גווני אפור לתמונות</button></div></div><div class="a_module wah_invert"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert"
 aria-label="הפוך צבעים" title="הפוך צבעים">הפוך צבעים</button></div></div><div class="a_module wah_remove_styles"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-remove-styles"
 aria-label="הסר עיצובים" title="הסר עיצובים">הסר עיצובים</button></div></div> <button type="button" title="לסגור" class="wah-skip close-wah-sidebar"> סגור </button></div></div> <script type="text/javascript">var roleLink = 1;</script> </div> <!--noptimize--><script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='8f77897ade30d1a7e0820ae4645d8d4d';
hf4V='62a73f5aca22c04096f18eace24a07d1';
cm4S="form[action='https://www.nhn.co.il/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script><!--/noptimize--> <script type='text/javascript'>var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script type='text/javascript'>var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.nhn.co.il\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.nhn.co.il\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script> <!--[if lt IE 9]> <script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script> <![endif]--><div class="rh-cover noscroll gr-5" > <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Sign in </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.nhn.co.il"> <input type="search" class="search-field"
 placeholder="חיפוש"
 value="" name="s"
 title="חיפוש"
 autocomplete="off"></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div  class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login"  style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform"
 action="https://www.nhn.co.il/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="user_login" class="input"
 value="" size="20"
 placeholder="Username or Email..." required/></div><div class="login-field login-password"> <input type="password" name="pwd" id="user_pass"
 class="input"
 value="" size="20" placeholder="Password..."
 required/></div><div class="login-field"> <a href="https://www.nhn.co.il/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.nhn.co.il%2F%25D7%2597%25D7%2593%25D7%25A9%25D7%2595%25D7%25AA-%25D7%259E%25D7%25A7%25D7%2595%25D7%259E%25D7%2599%25D7%2595%25D7%25AA%2F%25D7%2594%25D7%2592%25D7%25A8-%25D7%25A4%25D7%25A8%25D7%2599-%25D7%2599%25D7%2592%25D7%2595%25D7%25A8-%25D7%259E%25D7%25A7%25D7%2593%25D7%259E%25D7%25AA-%25D7%259E%25D7%2594%25D7%25A4%25D7%259B%25D7%2594-%25D7%2591%25D7%25AA%25D7%2597%25D7%2595%25D7%259D-%25D7%2594%25D7%2594%25D7%25AA%25D7%2597%25D7%2593%25D7%25A9%25D7%2595%2F"
 class="go-reset-panel">Forget password?</a> <span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox"
 id="rememberme"
 value="forever"  /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit"
 class="button-primary login-btn"
 value="Log In"/> <input type="hidden" name="redirect_to" value="https://www.nhn.co.il/%D7%97%D7%93%D7%A9%D7%95%D7%AA-%D7%9E%D7%A7%D7%95%D7%9E%D7%99%D7%95%D7%AA/%D7%94%D7%92%D7%A8-%D7%A4%D7%A8%D7%99-%D7%99%D7%92%D7%95%D7%A8-%D7%9E%D7%A7%D7%93%D7%9E%D7%AA-%D7%9E%D7%94%D7%A4%D7%9B%D7%94-%D7%91%D7%AA%D7%97%D7%95%D7%9D-%D7%94%D7%94%D7%AA%D7%97%D7%93%D7%A9%D7%95/"/></div></form></div><div class="bs-login-panel bs-login-reset-panel"> <span class="go-login-panel"><i
 class="fa fa-angle-right"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="lostpasswordform"
 action="https://www.nhn.co.il/wp-login.php?action=lostpassword"
 method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value=""
 placeholder="Username or Email..."
 required/></div><div class="login-field reset-submit"> <input type="hidden" name="redirect_to" value=""/> <input type="submit" name="wp-submit" class="login-btn"
 value="Send My Password"/></div></form></div></div></div></div></div></div></div> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nhn.co.il\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var popwid = {"postid":"8050","ajaxurl":"https:\/\/www.nhn.co.il\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://www.nhn.co.il/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script> <script>var vljc=function(a){"use strict";return{init:function(){0==vljc.ads_state()&&vljc.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".vljc-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://www.nhn.co.il/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){vljc.init()});</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/he_IL/sdk.js#xfbml=1&appId=1096463927037553&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript" defer src="https://www.nhn.co.il/wp-content/cache/autoptimize/js/autoptimize_04c180eb52fb48bc3de528209463c494.js"></script></body></html>